<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Auto contro moto a Condofuri: un ferito. Traffico bloccato sulla Ss 106 - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Le cause sono ancora in corso di accertamento. Sul posto il personale di Anas per il ripristino della circolazione" />
<meta name="news_keywords" content="condofuri, incidente, statale 106, Reggio, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/auto-contro-moto-a-condofuri-un-ferito-traffico-bloccato-sulla-ss-106-c8524588-69f7-4607-a6a0-91d09d7b8e99/" }, "headline":"Auto contro moto a Condofuri: un ferito. Traffico bloccato sulla Ss 106", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-08-11 19:18:13", "datePublished":"2022-08-11 19:18:13", "dateModified":"2022-08-11 19:21:03", "inLanguage":"it-IT", "dateline":"Reggio, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/08/incidente-condofuri-625x350-1660238155.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["condofuri","incidente","statale 106"], "articleSection":["Cronaca"], "description":"Le cause sono ancora in corso di accertamento. Sul posto il personale di Anas per il ripristino della circolazione", "articleBody":"Ancora un incidente sulla strada statale 106 “Jonica ”, nella zona San Carlo-Condofuri Marina, dove si sono scontrati una moto e un'autovettura: nell'impatto ad avere la peggio è stato il conducente del mezzo a due ruote che è rimasto ferito ed è stato portato in ospedale. Le cause sono ancora in corso di accertamento, mentre il traffico è provvisoriamente bloccato in prossimità del km 39,900: sul posto il personale di Anas per il ripristino della circolazione nel più breve tempo possibile. Foto: Comitato Basta vittime sulla 106" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:164"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Auto contro moto a Condofuri: un ferito. Traffico bloccato sulla Ss 106" />
<meta property="og:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/auto-contro-moto-a-condofuri-un-ferito-traffico-bloccato-sulla-ss-106-c8524588-69f7-4607-a6a0-91d09d7b8e99/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/08/incidente-condofuri-625x350-1660238155.jpeg" />
<meta property="og:description" content="Le cause sono ancora in corso di accertamento. Sul posto il personale di Anas per il ripristino della circolazione" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="condofuri" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="statale 106" />
<meta property="article:tag" content="Reggio" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Auto contro moto a Condofuri: un ferito. Traffico bloccato sulla Ss 106" />
<meta name="twitter:description" content="Le cause sono ancora in corso di accertamento. Sul posto il personale di Anas per il ripristino della circolazione" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/08/incidente-condofuri-625x350-1660238155.jpeg" />
<meta name="twitter:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/auto-contro-moto-a-condofuri-un-ferito-traffico-bloccato-sulla-ss-106-c8524588-69f7-4607-a6a0-91d09d7b8e99/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/auto-contro-moto-a-condofuri-un-ferito-traffico-bloccato-sulla-ss-106-c8524588-69f7-4607-a6a0-91d09d7b8e99/" />

<link rel="amphtml" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/auto-contro-moto-a-condofuri-un-ferito-traffico-bloccato-sulla-ss-106-c8524588-69f7-4607-a6a0-91d09d7b8e99/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=90cb1ae1b8" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/auto-contro-moto-a-condofuri-un-ferito-traffico-bloccato-sulla-ss-106-c8524588-69f7-4607-a6a0-91d09d7b8e99/';
var absolute_url = '/articoli/cronaca/2022/08/11/auto-contro-moto-a-condofuri-un-ferito-traffico-bloccato-sulla-ss-106-c8524588-69f7-4607-a6a0-91d09d7b8e99/';
var post_id      = 1558276;
var post_title   = 'Auto contro moto a Condofuri: un ferito. Traffico bloccato sulla Ss 106';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '505881';

var im_rcs_sezione    = "Reggio";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://reggio.gazzettadelsud.it/upload/assets/rss/producer-reggio-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Reggio -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://reggio.gazzettadelsud.it/">Reggio</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Reggio -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Gioved&igrave;, 11 Agosto 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/ospedale-di-polistena-pronto-soccorso-al-collasso-due-medici-e-turni-di-48-ore-211532d8-8a45-4011-8dc5-e10434f8c440/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/ospedale-polistena-100x75.jpg" width="100" height="75" 
						alt="Pronto soccorso di Polistena al collasso: due medici e turni di 48 ore" 
						title="Pronto soccorso di Polistena al collasso: due medici e turni di 48 ore" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pronto soccorso di Polistena al collasso: due medici e turni di 48...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/reggio-calabria-salvati-i-voli-diretti-per-milano-sacal-e-ita-battono-un-colpo-9af26bfe-9de6-4827-8d00-598b3e6aa400/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/reggio-sacal-occhiuto-100x75.jpg" width="100" height="75" 
						alt="Reggio, salvati i voli diretti per Milano. Sacal e Ita battono un colpo" 
						title="Reggio, salvati i voli diretti per Milano. Sacal e Ita battono un colpo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, salvati i voli diretti per Milano. Sacal e Ita battono un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/10/ancora-uno-sbarco-a-roccella-jonica-arrivati-59-migranti-dd3fa9d9-9f12-41a1-a35f-9f3188878d6d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/SBARCO-ROCCELLA-100x75.jpg" width="100" height="75" 
						alt="Ancora uno sbarco a Roccella Jonica: arrivati 59 migranti" 
						title="Ancora uno sbarco a Roccella Jonica: arrivati 59 migranti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ancora uno sbarco a Roccella Jonica: arrivati 59 migranti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/politica/2022/08/10/metrocity-al-lavoro-per-il-nuovo-anno-scolastico-incontrati-i-dirigenti-di-melito-locri-e-siderno-45201e76-9a4b-4c75-a4d2-b56dad1e83e7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/reggio-riunione-scuole-1-100x75.jpeg" width="100" height="75" 
						alt="Metrocity al lavoro per il nuovo anno scolastico: incontrati i dirigenti di Melito, Locri e Siderno" 
						title="Metrocity al lavoro per il nuovo anno scolastico: incontrati i dirigenti di Melito, Locri e Siderno" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Metrocity al lavoro per il nuovo anno scolastico: incontrati i dirigenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/10/voli-nuove-rotte-a-reggio-calabria-e-lamezia-ita-airways-potenzia-loperativita-in-calabria-2b80c62d-4825-4b98-9ec8-a6c708f8d159/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/07/Aeroporto-Reggio-100x75.jpg" width="100" height="75" 
						alt="Voli, nuove rotte a Reggio Calabria e Lamezia di ITA Airwais. Presto anche Crotone" 
						title="Voli, nuove rotte a Reggio Calabria e Lamezia di ITA Airwais. Presto anche Crotone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Voli, nuove rotte a Reggio Calabria e Lamezia di ITA Airwais. Presto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Auto contro moto a Condofuri: un ferito. Traffico bloccato sulla Ss 106</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		INCIDENTE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Auto contro moto a Condofuri: un ferito. Traffico bloccato sulla Ss 106</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-08-11T19:18:00+02:00">11 Agosto 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Le cause sono ancora in corso di accertamento. Sul posto il personale di Anas per il ripristino della circolazione<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
    <img src="https://gsud.cdn-immedia.net/2022/08/incidente-condofuri-625x350-1660238155.jpeg" width="625" height="350" alt="condofuri, incidente, statale 106, Reggio, Cronaca" title="Auto contro moto a Condofuri: un ferito. Traffico bloccato sulla Ss 106" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Auto contro moto a Condofuri: un ferito. Traffico bloccato sulla Ss 106"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Ancora un incidente sulla <strong>strada statale 106 “Jonica</strong>”, nella zona <strong>San Carlo-Condofuri Marina,</strong> dove si sono scontrati <strong>una moto e un'autovettura:</strong> nell'impatto ad avere la peggio è stato il conducente del mezzo a due ruote che è rimasto ferito ed è stato portato in ospedale.</p>
<p><img class="alignnone size-medium wp-image-1558281" src="https://gsud.cdn-immedia.net/2022/08/incidente-condofuri-1.jpeg" alt="" width="300" height="225" /></p>
<p>Le cause sono ancora in corso di accertamento, mentre il traffico è provvisoriamente bloccato in prossimità del km 39,900: sul posto il personale di Anas per il ripristino della circolazione nel più breve tempo possibile.</p>
<p><strong><em>Foto: Comitato Basta vittime sulla 106</em></strong></p>
<p>&nbsp;</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/condofuri/">condofuri</a></strong>, <strong><a rel="tag" href="/tag/incidente/">incidente</a></strong>, <strong><a rel="tag" href="/tag/statale-106/">statale 106</a></strong></p>
</div>
<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://reggio.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1558276" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/ospedale-di-polistena-pronto-soccorso-al-collasso-due-medici-e-turni-di-48-ore-211532d8-8a45-4011-8dc5-e10434f8c440/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/ospedale-polistena-150x100.jpg" 
				width="150" 
				height="100" 
				title="Pronto soccorso di Polistena al collasso: due medici e turni di 48 ore" 
				alt="Pronto soccorso di Polistena al collasso: due medici e turni di 48 ore" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/ospedale-di-polistena-pronto-soccorso-al-collasso-due-medici-e-turni-di-48-ore-211532d8-8a45-4011-8dc5-e10434f8c440/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/ospedale-di-polistena-pronto-soccorso-al-collasso-due-medici-e-turni-di-48-ore-211532d8-8a45-4011-8dc5-e10434f8c440/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SANITA' 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">27 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/ospedale-di-polistena-pronto-soccorso-al-collasso-due-medici-e-turni-di-48-ore-211532d8-8a45-4011-8dc5-e10434f8c440/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/11/ospedale-di-polistena-pronto-soccorso-al-collasso-due-medici-e-turni-di-48-ore-/" data-title="Pronto soccorso di Polistena al collasso: due medici e turni di 48 ore" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/11/ospedale-di-polistena-pronto-soccorso-al-collasso-due-medici-e-turni-di-48-ore-/" data-title="Pronto soccorso di Polistena al collasso: due medici e turni di 48 ore" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/11/ospedale-di-polistena-pronto-soccorso-al-collasso-due-medici-e-turni-di-48-ore-/" data-title="Pronto soccorso di Polistena al collasso: due medici e turni di 48 ore" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/ospedale-di-polistena-pronto-soccorso-al-collasso-due-medici-e-turni-di-48-ore-211532d8-8a45-4011-8dc5-e10434f8c440/">Pronto soccorso di Polistena al collasso: due medici e turni di 48 ore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/reggio-calabria-salvati-i-voli-diretti-per-milano-sacal-e-ita-battono-un-colpo-9af26bfe-9de6-4827-8d00-598b3e6aa400/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/reggio-sacal-occhiuto-150x100.jpg" 
				width="150" 
				height="100" 
				title="Reggio, salvati i voli diretti per Milano. Sacal e Ita battono un colpo" 
				alt="Reggio, salvati i voli diretti per Milano. Sacal e Ita battono un colpo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/reggio-calabria-salvati-i-voli-diretti-per-milano-sacal-e-ita-battono-un-colpo-9af26bfe-9de6-4827-8d00-598b3e6aa400/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/reggio-calabria-salvati-i-voli-diretti-per-milano-sacal-e-ita-battono-un-colpo-9af26bfe-9de6-4827-8d00-598b3e6aa400/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AEROPORTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/reggio-calabria-salvati-i-voli-diretti-per-milano-sacal-e-ita-battono-un-colpo-9af26bfe-9de6-4827-8d00-598b3e6aa400/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/11/reggio-calabria-salvati-i-voli-diretti-per-milano-sacal-e-ita-battono-un-colpo-/" data-title="Reggio, salvati i voli diretti per Milano. Sacal e Ita battono un colpo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/11/reggio-calabria-salvati-i-voli-diretti-per-milano-sacal-e-ita-battono-un-colpo-/" data-title="Reggio, salvati i voli diretti per Milano. Sacal e Ita battono un colpo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/11/reggio-calabria-salvati-i-voli-diretti-per-milano-sacal-e-ita-battono-un-colpo-/" data-title="Reggio, salvati i voli diretti per Milano. Sacal e Ita battono un colpo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/reggio-calabria-salvati-i-voli-diretti-per-milano-sacal-e-ita-battono-un-colpo-9af26bfe-9de6-4827-8d00-598b3e6aa400/">Reggio, salvati i voli diretti per Milano. Sacal e Ita battono un colpo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/10/ancora-uno-sbarco-a-roccella-jonica-arrivati-59-migranti-dd3fa9d9-9f12-41a1-a35f-9f3188878d6d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/SBARCO-ROCCELLA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ancora uno sbarco a Roccella Jonica: arrivati 59 migranti" 
				alt="Ancora uno sbarco a Roccella Jonica: arrivati 59 migranti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/10/ancora-uno-sbarco-a-roccella-jonica-arrivati-59-migranti-dd3fa9d9-9f12-41a1-a35f-9f3188878d6d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/10/ancora-uno-sbarco-a-roccella-jonica-arrivati-59-migranti-dd3fa9d9-9f12-41a1-a35f-9f3188878d6d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA SITUAZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">70 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/10/ancora-uno-sbarco-a-roccella-jonica-arrivati-59-migranti-dd3fa9d9-9f12-41a1-a35f-9f3188878d6d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/10/ancora-uno-sbarco-a-roccella-jonica-arrivati-59-migranti-/" data-title="Ancora uno sbarco a Roccella Jonica: arrivati 59 migranti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/10/ancora-uno-sbarco-a-roccella-jonica-arrivati-59-migranti-/" data-title="Ancora uno sbarco a Roccella Jonica: arrivati 59 migranti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/10/ancora-uno-sbarco-a-roccella-jonica-arrivati-59-migranti-/" data-title="Ancora uno sbarco a Roccella Jonica: arrivati 59 migranti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/10/ancora-uno-sbarco-a-roccella-jonica-arrivati-59-migranti-dd3fa9d9-9f12-41a1-a35f-9f3188878d6d/">Ancora uno sbarco a Roccella Jonica: arrivati 59 migranti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/foto/politica/2022/08/10/metrocity-al-lavoro-per-il-nuovo-anno-scolastico-incontrati-i-dirigenti-di-melito-locri-e-siderno-45201e76-9a4b-4c75-a4d2-b56dad1e83e7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/reggio-riunione-scuole-1-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Metrocity al lavoro per il nuovo anno scolastico: incontrati i dirigenti di Melito, Locri e Siderno" 
				alt="Metrocity al lavoro per il nuovo anno scolastico: incontrati i dirigenti di Melito, Locri e Siderno" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/foto/politica/2022/08/10/metrocity-al-lavoro-per-il-nuovo-anno-scolastico-incontrati-i-dirigenti-di-melito-locri-e-siderno-45201e76-9a4b-4c75-a4d2-b56dad1e83e7/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/foto/politica/2022/08/10/metrocity-al-lavoro-per-il-nuovo-anno-scolastico-incontrati-i-dirigenti-di-melito-locri-e-siderno-45201e76-9a4b-4c75-a4d2-b56dad1e83e7/"  class="categoria politica_txt">
							<span class="spacer">|</span> STRUTTURE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/foto/politica/2022/08/10/metrocity-al-lavoro-per-il-nuovo-anno-scolastico-incontrati-i-dirigenti-di-melito-locri-e-siderno-45201e76-9a4b-4c75-a4d2-b56dad1e83e7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/politica/2022/08/10/metrocity-al-lavoro-per-il-nuovo-anno-scolastico-incontrati-i-dirigenti-di-melito-locri-e-siderno-/" data-title="Metrocity al lavoro per il nuovo anno scolastico: incontrati i dirigenti di Melito, Locri e Siderno" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/politica/2022/08/10/metrocity-al-lavoro-per-il-nuovo-anno-scolastico-incontrati-i-dirigenti-di-melito-locri-e-siderno-/" data-title="Metrocity al lavoro per il nuovo anno scolastico: incontrati i dirigenti di Melito, Locri e Siderno" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/politica/2022/08/10/metrocity-al-lavoro-per-il-nuovo-anno-scolastico-incontrati-i-dirigenti-di-melito-locri-e-siderno-/" data-title="Metrocity al lavoro per il nuovo anno scolastico: incontrati i dirigenti di Melito, Locri e Siderno" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/foto/politica/2022/08/10/metrocity-al-lavoro-per-il-nuovo-anno-scolastico-incontrati-i-dirigenti-di-melito-locri-e-siderno-45201e76-9a4b-4c75-a4d2-b56dad1e83e7/">Metrocity al lavoro per il nuovo anno scolastico: incontrati i dirigenti di Melito, Locri e Siderno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/10/voli-nuove-rotte-a-reggio-calabria-e-lamezia-ita-airways-potenzia-loperativita-in-calabria-2b80c62d-4825-4b98-9ec8-a6c708f8d159/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/07/Aeroporto-Reggio-150x100.jpg" 
				width="150" 
				height="100" 
				title="Voli, nuove rotte a Reggio Calabria e Lamezia di ITA Airwais. Presto anche Crotone" 
				alt="Voli, nuove rotte a Reggio Calabria e Lamezia di ITA Airwais. Presto anche Crotone" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/10/voli-nuove-rotte-a-reggio-calabria-e-lamezia-ita-airways-potenzia-loperativita-in-calabria-2b80c62d-4825-4b98-9ec8-a6c708f8d159/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/10/voli-nuove-rotte-a-reggio-calabria-e-lamezia-ita-airways-potenzia-loperativita-in-calabria-2b80c62d-4825-4b98-9ec8-a6c708f8d159/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRASPORTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/10/voli-nuove-rotte-a-reggio-calabria-e-lamezia-ita-airways-potenzia-loperativita-in-calabria-2b80c62d-4825-4b98-9ec8-a6c708f8d159/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/10/voli-nuove-rotte-a-reggio-calabria-e-lamezia-ita-airways-potenzia-loperativita-in-calabria-/" data-title="Voli, nuove rotte a Reggio Calabria e Lamezia di ITA Airwais. Presto anche Crotone" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/10/voli-nuove-rotte-a-reggio-calabria-e-lamezia-ita-airways-potenzia-loperativita-in-calabria-/" data-title="Voli, nuove rotte a Reggio Calabria e Lamezia di ITA Airwais. Presto anche Crotone" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/10/voli-nuove-rotte-a-reggio-calabria-e-lamezia-ita-airways-potenzia-loperativita-in-calabria-/" data-title="Voli, nuove rotte a Reggio Calabria e Lamezia di ITA Airwais. Presto anche Crotone" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/10/voli-nuove-rotte-a-reggio-calabria-e-lamezia-ita-airways-potenzia-loperativita-in-calabria-2b80c62d-4825-4b98-9ec8-a6c708f8d159/">Voli, nuove rotte a Reggio Calabria e Lamezia di ITA Airwais. Presto anche Crotone</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/ndrangheta-a-reggio-calabria-maxi-confisca-da-160-milioni-a-imprenditore-edile-vicino-alle-cosche-7fe7797b-ed19-49be-b3cd-66420a7ca48d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Tribunale-di-Reggio-100x75.jpg"
                	alt="'Ndrangheta a Reggio, maxi-confisca da 160 milioni all'imprenditore Carmelo Ficara"
                	title="'Ndrangheta a Reggio, maxi-confisca da 160 milioni all'imprenditore Carmelo Ficara"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta a Reggio, maxi-confisca da 160 milioni all'imprenditore Carmelo Ficara</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/da-roma-alla-locride-per-godersi-la-pensione-ma-muore-carbonizzata-in-una-prigione-di-fuoco-a-bianco-4bccbc77-7c8f-4f30-88a8-ce0b31d4203d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/incendio-bianco-ok-100x75.png"
                	alt="Da Roma alla Locride per godersi la pensione, ma muore carbonizzata in una prigione di fuoco a Bianco"
                	title="Da Roma alla Locride per godersi la pensione, ma muore carbonizzata in una prigione di fuoco a Bianco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Roma alla Locride per godersi la pensione, ma muore carbonizzata in una prigione di fuoco a Bianco</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/10/inchiesta-gattopardo-a-reggio-un-ampio-disegno-criminoso-per-eludere-la-leggi-antimafia-615989a9-fc5c-498c-b3de-ed50e6084aeb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/La-gestione-imprenditoriale-della-pizzeria-ristorante-sul-lungomare-di-Gallico-ha-avviato-l’indagine-di-Procura-e-Carabinieri-100x75.jpg"
                	alt="Inchiesta &ldquo;Gattopardo&rdquo;, a Reggio &laquo;un ampio disegno criminoso&nbsp;per eludere le leggi antimafia&raquo;"
                	title="Inchiesta &ldquo;Gattopardo&rdquo;, a Reggio &laquo;un ampio disegno criminoso&nbsp;per eludere le leggi antimafia&raquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Inchiesta &ldquo;Gattopardo&rdquo;, a Reggio &laquo;un ampio disegno criminoso&nbsp;per eludere le leggi antimafia&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/10/polemiche-sul-jova-beach-party-lartista-replica-gli-econazisti-sono-mitomani-pericolosi-ffab2269-5010-4a66-a204-4b26cda2f649/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Jova-Beach-Party-100x75.jpg"
                	alt="Polemiche sul Jova Beach Party, l'artista replica: gli econazisti sono mitomani pericolosi"
                	title="Polemiche sul Jova Beach Party, l'artista replica: gli econazisti sono mitomani pericolosi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Polemiche sul Jova Beach Party, l'artista replica: gli econazisti sono mitomani pericolosi</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/ndrangheta-estradato-il-boss-della-droga-vittorio-raso-8bf9951d-ff3f-4cf0-b2aa-02558f792499/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/vittorio-raso-fe5f9b83-1-100x75.jpeg"
                	alt="'Ndrangheta, estradato il boss della droga Vittorio Raso"
                	title="'Ndrangheta, estradato il boss della droga Vittorio Raso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, estradato il boss della droga Vittorio Raso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/08/locri-le-teste-calde-e-la-faida-evitata-dai-boss-0da9c618-41fc-4f7b-93a4-78acf48a2c30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/07/1342424925881-100x75.jpg"
                	alt="Locri, le &ldquo;teste calde&rdquo; e la faida evitata dai boss"
                	title="Locri, le &ldquo;teste calde&rdquo; e la faida evitata dai boss"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Locri, le &ldquo;teste calde&rdquo; e la faida evitata dai boss</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/10/inchiesta-gattopardo-a-reggio-un-ampio-disegno-criminoso-per-eludere-la-leggi-antimafia-615989a9-fc5c-498c-b3de-ed50e6084aeb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/La-gestione-imprenditoriale-della-pizzeria-ristorante-sul-lungomare-di-Gallico-ha-avviato-l’indagine-di-Procura-e-Carabinieri-100x75.jpg"
                	alt="Inchiesta &ldquo;Gattopardo&rdquo;, a Reggio &laquo;un ampio disegno criminoso&nbsp;per eludere le leggi antimafia&raquo;"
                	title="Inchiesta &ldquo;Gattopardo&rdquo;, a Reggio &laquo;un ampio disegno criminoso&nbsp;per eludere le leggi antimafia&raquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Inchiesta &ldquo;Gattopardo&rdquo;, a Reggio &laquo;un ampio disegno criminoso&nbsp;per eludere le leggi antimafia&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/05/villa-san-giovanni-una-lite-di-vicinato-degenera-estrae-una-pistola-e-spara-16637acb-4769-4922-8a49-e1742d13f06a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Bellantoni-100x75.jpg"
                	alt="Villa San Giovanni, una lite di vicinato degenera: estrae una pistola e spara"
                	title="Villa San Giovanni, una lite di vicinato degenera: estrae una pistola e spara"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Villa San Giovanni, una lite di vicinato degenera: estrae una pistola e spara</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/05/reggio-calabria-35-milioni-di-euro-sequestrati-a-un-imprenditore-nascondeva-2-milioni-in-valigia-dbb1e10b-cf62-4c1e-9c8b-5433f4c9f3f1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/sequestro-reggio-calabria1-100x75.jpg"
                	alt="Reggio Calabria: 3,5 milioni di euro sequestrati a imprenditore. Ne nascondeva 2 in valigia"
                	title="Reggio Calabria: 3,5 milioni di euro sequestrati a imprenditore. Ne nascondeva 2 in valigia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria: 3,5 milioni di euro sequestrati a imprenditore. Ne nascondeva 2 in valigia</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/03/locri-i-cordi-e-gli-affari-delle-giovani-leve-le-serate-danzanti-erano-cosa-loro-07a0bb21-73a6-41e1-a911-a724bc130b8a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/DISCOTECA-100x75.jpg"
                	alt="Locri, i Cord&igrave; e gli affari delle giovani leve: le serate danzanti erano &ldquo;cosa loro&rdquo;"
                	title="Locri, i Cord&igrave; e gli affari delle giovani leve: le serate danzanti erano &ldquo;cosa loro&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Locri, i Cord&igrave; e gli affari delle giovani leve: le serate danzanti erano &ldquo;cosa loro&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/07/26/ndrangheta-a-reggio-sequestro-da-32-milioni-di-euro-12-misure-cautelari-e44c496d-2fb0-46bb-9a7d-231ed43489f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Gdf-Reggio-100x75.jpg"
                	alt="Reggio Calabria, le mani delle cosche su edilizia e supermercati: 12 arresti. In manette ex assessore Suraci. TUTTI I NOMI"
                	title="Reggio Calabria, le mani delle cosche su edilizia e supermercati: 12 arresti. In manette ex assessore Suraci. TUTTI I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, le mani delle cosche su edilizia e supermercati: 12 arresti. In manette ex assessore Suraci. TUTTI I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/07/20/droga-dalla-calabria-a-messina-la-ndrangheta-dellaspromonte-e-il-ruolo-determinante-dei-nirta-afc7d0b7-b69e-45c9-9a13-7a536cb39fc9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/San-Luca-Paolo-Nirta-100x75.jpg"
                	alt="Paolo Nirta"
                	title="Paolo Nirta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Droga dalla Calabria a Messina, la &lsquo;ndrangheta dell&rsquo;Aspromonte e il ruolo determinante dei Nirta</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/08/locri-le-teste-calde-e-la-faida-evitata-dai-boss-0da9c618-41fc-4f7b-93a4-78acf48a2c30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/07/1342424925881-100x75.jpg"
                	alt="Locri, le &ldquo;teste calde&rdquo; e la faida evitata dai boss"
                	title="Locri, le &ldquo;teste calde&rdquo; e la faida evitata dai boss"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Locri, le &ldquo;teste calde&rdquo; e la faida evitata dai boss</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/07/29/locri-la-scalata-dei-giovani-cordi-avviso-di-chiusura-indagini-bc343edf-814f-49f7-b3bb-8e8644ee14a2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/francesco-cordi-100x75.jpg"
                	alt="Francesco Cord&igrave;"
                	title="Francesco Cord&igrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Locri, la scalata dei &ldquo;giovani&rdquo; Cord&igrave;: avviso di chiusura indagini per 48. I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/04/tragedia-a-cittanova-il-trattore-si-ribalta-finendo-fuori-strada-morto-un-giovane-58e41214-da11-4022-8c6e-85efbb1fa5e0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/incidente-mortale-sul-trattore-Cittanova-Nicolò-Napoli-100x75.png"
                	alt="Tragedia a Cittanova, il trattore si ribalta finendo fuori strada. Morto un ragazzo di 17 anni"
                	title="Tragedia a Cittanova, il trattore si ribalta finendo fuori strada. Morto un ragazzo di 17 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Cittanova, il trattore si ribalta finendo fuori strada. Morto un ragazzo di 17 anni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/da-roma-alla-locride-per-godersi-la-pensione-ma-muore-carbonizzata-in-una-prigione-di-fuoco-a-bianco-4bccbc77-7c8f-4f30-88a8-ce0b31d4203d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/incendio-bianco-ok-100x75.png"
                	alt="Da Roma alla Locride per godersi la pensione, ma muore carbonizzata in una prigione di fuoco a Bianco"
                	title="Da Roma alla Locride per godersi la pensione, ma muore carbonizzata in una prigione di fuoco a Bianco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Roma alla Locride per godersi la pensione, ma muore carbonizzata in una prigione di fuoco a Bianco</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/ospedale-di-polistena-pronto-soccorso-al-collasso-due-medici-e-turni-di-48-ore-211532d8-8a45-4011-8dc5-e10434f8c440/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/ospedale-polistena-100x75.jpg"
                	alt="Pronto soccorso di Polistena al collasso: due medici e turni di 48 ore"
                	title="Pronto soccorso di Polistena al collasso: due medici e turni di 48 ore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pronto soccorso di Polistena al collasso: due medici e turni di 48 ore</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/societa/2022/08/11/gambarie-ha-il-suo-fantabosco-una-nuova-area-benessere-nel-cuore-dellaspromonte-d567c481-d7f5-4687-8daa-fb6995a97ac6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/gambarie-fantabosco-100x75.jpg"
                	alt="Gambarie ha il suo... Fantabosco. Una nuova area benessere nel cuore dell'Aspromonte"
                	title="Gambarie ha il suo... Fantabosco. Una nuova area benessere nel cuore dell'Aspromonte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gambarie ha il suo... Fantabosco. Una nuova area benessere nel cuore dell'Aspromonte</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/ndrangheta-estradato-il-boss-della-droga-vittorio-raso-8bf9951d-ff3f-4cf0-b2aa-02558f792499/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/vittorio-raso-fe5f9b83-1-100x75.jpeg"
                	alt="'Ndrangheta, estradato il boss della droga Vittorio Raso"
                	title="'Ndrangheta, estradato il boss della droga Vittorio Raso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, estradato il boss della droga Vittorio Raso</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/11/reggio-calabria-emigrazione-sanitaria-spese-pagate-attingendo-alle-risorse-per-i-servizi-7f4b3568-d48b-4920-8dc9-5edbb7ecf71d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/asp-reggio-calabria-100x75.jpg"
                	alt="Reggio, emigrazione sanitaria: si paga attingendo alle risorse per i servizi"
                	title="Reggio, emigrazione sanitaria: si paga attingendo alle risorse per i servizi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, emigrazione sanitaria: si paga attingendo alle risorse per i servizi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/09/rosarno-e-morta-norina-ventre-conosciuta-come-mamma-africa-a6e6178c-04cc-4b37-a722-1fd17fa19b26/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/rosarno-norina-ventre-mamma-africa-100x75.jpg"
                	alt="Norina Ventre conosciuta anche come &quot;Mamma Africa&quot;"
                	title="Norina Ventre conosciuta anche come &quot;Mamma Africa&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rosarno, &egrave; morta Norina Ventre conosciuta come &ldquo;Mamma Africa&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/10/reggio-da-ottobre-niente-voli-per-milano-ennesimo-flop-per-laeroporto-32221770-acc9-4646-9104-81a49307bfcf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Malgrado-gli-annunci-da-anni-ormai-l’aeroporto-dello-Stretto-vive-un-inesorabile-declino-100x75.jpg"
                	alt="Reggio, da ottobre niente voli per Milano: ennesimo flop per l&rsquo;aeroporto"
                	title="Reggio, da ottobre niente voli per Milano: ennesimo flop per l&rsquo;aeroporto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, da ottobre niente voli per Milano: ennesimo flop per l&rsquo;aeroporto</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/politica/2022/08/10/italia-viva-dieni-mia-adesione-con-entusiasmo-e-convinzione-2090c45e-ea3d-491d-9b6c-0f10517450a3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Federica-Dieni-100x75.jpg"
                	alt="Federica Dieni"
                	title="Federica Dieni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Italia Viva, Dieni: mia adesione con entusiasmo e convinzione</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/08/reggio-calabria-il-comune-revoca-le-ztl-serali-nel-centro-storico-b8ee7f58-7b55-4e5a-b5ee-12794ca19e99/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/5e5c2608c29f434d41623d11a4e0e97f-100x75.jpg"
                	alt="Reggio Calabria, il Comune revoca le Ztl serali nel centro storico"
                	title="Reggio Calabria, il Comune revoca le Ztl serali nel centro storico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, il Comune revoca le Ztl serali nel centro storico</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/08/reggio-passano-con-una-ferrari-sullarea-pedonale-del-lungomare-auto-sequestrata-0798c896-6dba-42f6-9fc5-f07083bc28b1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/polizia-reggio-100x75.jpg"
                	alt="Reggio, passano con una Ferrari sull'area pedonale del lungomare. Auto sequestrata"
                	title="Reggio, passano con una Ferrari sull'area pedonale del lungomare. Auto sequestrata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, passano con una Ferrari sull'area pedonale del lungomare. Auto sequestrata</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/politica/2022/08/01/prosegue-lemorragia-nel-m5s-lascia-anche-la-dieni-il-movimento-non-esiste-piu-d8502a9b-de9a-483a-acf4-ac402f6ba230/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/06/Federica-Dieni-100x75.jpg"
                	alt="Federica Dieni"
                	title="Federica Dieni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Prosegue l'emorragia nel M5S. Lascia anche la Dieni: &quot;Il movimento non esiste pi&ugrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/07/16/dolore-a-reggio-calabria-addio-a-gustavo-tolotti-mito-della-viola-497479c5-d6b9-4220-b229-8b2d24255b0b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/tolotti1-100x75-1658007304.jpg"
                	alt="Dolore a Reggio Calabria: addio a Gustavo Tolotti, mito della Viola (aveva 55 anni)"
                	title="Dolore a Reggio Calabria: addio a Gustavo Tolotti, mito della Viola (aveva 55 anni)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dolore a Reggio Calabria: addio a Gustavo Tolotti, mito della Viola (aveva 55 anni)</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/sport/2022/07/18/pippo-inzaghi-da-formentera-alla-spiaggia-della-sorgente-reggio-ama-gia-il-suo-tecnico-2997c2d0-02a2-4999-ac7f-f74d5e666acc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/fcb6705e-d2d3-48bb-81bf-4bac3cac7f3b-100x75.jpg"
                	alt="Pippo Inzaghi si cala... nella mentalit&agrave; reggina. Blitz alla spiaggia della Sorgente"
                	title="Pippo Inzaghi si cala... nella mentalit&agrave; reggina. Blitz alla spiaggia della Sorgente"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pippo Inzaghi si cala... nella mentalit&agrave; reggina. Blitz alla spiaggia della Sorgente</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/07/17/ventunenne-muore-in-ospedale-a-polistena-lasp-di-reggio-avvia-unindagine-interna-6f912ed7-b2d7-46f6-94bd-0dd64cb50757/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/ospedale-Polistena-100x75.jpg"
                	alt="L'ospedale di Polistena"
                	title="L'ospedale di Polistena"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ventunenne muore in ospedale a Polistena, l'Asp di Reggio avvia un'indagine interna</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/09/rosarno-e-morta-norina-ventre-conosciuta-come-mamma-africa-a6e6178c-04cc-4b37-a722-1fd17fa19b26/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/rosarno-norina-ventre-mamma-africa-100x75.jpg"
                	alt="Norina Ventre conosciuta anche come &quot;Mamma Africa&quot;"
                	title="Norina Ventre conosciuta anche come &quot;Mamma Africa&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rosarno, &egrave; morta Norina Ventre conosciuta come &ldquo;Mamma Africa&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Freggio.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=375b740063eb53fc73542501cb47e678&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1558276&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '505881', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '95';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1558276';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
