<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Ponte sullo Stretto, il sindaco di Villa San Giovanni a Salvini: &quot;Errore escluderci dal gruppo di lavoro&quot; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Dopo l'annuncio sull'istituzione di un gruppo di lavoro tra i presidenti di Sicilia e Calabria e i sindaci di Messina e Reggio, il comune di Villa San Giovani polemizza con il ministro Salvini" />
<meta name="news_keywords" content="Reggio, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/04/ponte-sullo-stretto-il-sindaco-di-villa-san-giovanni-a-salvini-errore-escluderci-dal-gruppo-di-lavoro-ebb115dc-6d52-4574-89f3-c344eb66979b/" }, "headline":"Ponte sullo Stretto, il sindaco di Villa San Giovanni a Salvini: &quot;Errore escluderci dal gruppo di lavoro", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-12-04 11:45:03", "datePublished":"2022-12-04 11:45:03", "dateModified":"2022-12-04 12:26:04", "inLanguage":"it-IT", "dateline":"Reggio, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2021/05/ponte_progetto-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"Dopo l'annuncio sull'istituzione di un gruppo di lavoro tra i presidenti di Sicilia e Calabria e i sindaci di Messina e Reggio, il comune di Villa San Giovani polemizza con il ministro Salvini", "articleBody":"«Il ministro Salvini venga a Villa San Giovanni e capirà subito che è assoluta miopia aver lasciato la città fuori dal gruppo di lavoro sul Ponte sullo Stretto di Messina». E’ quanto si legge in una nota del sindaco di Villa, della giunta e del gruppo consiliare «Città in movimento». «Perché il Ministro, evidentemente - prosegue la nota - non conosce i luoghi sui quali l’infrastruttura avrà il suo maggiore impatto, da ogni punto di vista. Aspettiamo, ovviamente, il decreto istitutivo del gruppo di lavoro, ma le indiscrezioni a mezzo stampa non rassicurano la città di Villa San Giovanni che, per sua collocazione geografica, è il luogo fisico del Ponte . Il ministro Giovannini con il decreto 345 del 20 ottobre 2022, nell’accogliere una richiesta di quest’Amministrazione, ha inserito al tavolo della mobilità dinamica dello Stretto il Comune di Villa San Giovanni». «Al ministro Salvini, oggi, rappresentiamo le stesse peculiarità che abbiamo avuto modo di sostenere a quel tavolo: Villa San Giovanni è lo Stretto, cerniera tra le città di Reggio e Messina, logisticamente è il porto dello Stretto . Villa San Giovanni è la città di quel Ponte che ci è stato presentato anche soltanto nei master plan. Quest’amministrazione non ha una posizione ideologica, consapevole, tra l’altro, dei 'limitì di una legge obiettivo che il Comune di Villa San Giovanni nel 2004 ha impugnato davanti ai giudici amministrativi. Certo è che, seppure la scelta della realizzazione dell’opera di collegamento stabile sia del solo Governo, Villa San Giovanni deve essere seduta al tavolo del gruppo di lavoro perché questa è la Città dell’impatto su cui ogni scelta inciderà, in modo definitivo, sul futuro di questo territorio dal punto di vista urbanistico, ambientale, economico e sociale. Non è sgarbo istituzionale dire a gran voce che a quel tavolo Villa San Giovanni può essere rappresentata dalla Città Metropolitana »." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:314"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Ponte sullo Stretto, il sindaco di Villa San Giovanni a Salvini: &quot;Errore escluderci dal gruppo di lavoro&quot;" />
<meta property="og:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/04/ponte-sullo-stretto-il-sindaco-di-villa-san-giovanni-a-salvini-errore-escluderci-dal-gruppo-di-lavoro-ebb115dc-6d52-4574-89f3-c344eb66979b/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2021/05/ponte_progetto-625x350.jpg" />
<meta property="og:description" content="Dopo l'annuncio sull'istituzione di un gruppo di lavoro tra i presidenti di Sicilia e Calabria e i sindaci di Messina e Reggio, il comune di Villa San Giovani polemizza con il ministro Salvini" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Reggio" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Ponte sullo Stretto, il sindaco di Villa San Giovanni a Salvini: &quot;Errore escluderci dal gruppo di lavoro&quot;" />
<meta name="twitter:description" content="Dopo l'annuncio sull'istituzione di un gruppo di lavoro tra i presidenti di Sicilia e Calabria e i sindaci di Messina e Reggio, il comune di Villa San Giovani polemizza con il ministro Salvini" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2021/05/ponte_progetto-625x350.jpg" />
<meta name="twitter:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/04/ponte-sullo-stretto-il-sindaco-di-villa-san-giovanni-a-salvini-errore-escluderci-dal-gruppo-di-lavoro-ebb115dc-6d52-4574-89f3-c344eb66979b/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/04/ponte-sullo-stretto-il-sindaco-di-villa-san-giovanni-a-salvini-errore-escluderci-dal-gruppo-di-lavoro-ebb115dc-6d52-4574-89f3-c344eb66979b/" />

<link rel="amphtml" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/04/ponte-sullo-stretto-il-sindaco-di-villa-san-giovanni-a-salvini-errore-escluderci-dal-gruppo-di-lavoro-ebb115dc-6d52-4574-89f3-c344eb66979b/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=88362e4fc2" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=62a89c5c68" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/04/ponte-sullo-stretto-il-sindaco-di-villa-san-giovanni-a-salvini-errore-escluderci-dal-gruppo-di-lavoro-ebb115dc-6d52-4574-89f3-c344eb66979b/';
var absolute_url = '/articoli/cronaca/2022/12/04/ponte-sullo-stretto-il-sindaco-di-villa-san-giovanni-a-salvini-errore-escluderci-dal-gruppo-di-lavoro-ebb115dc-6d52-4574-89f3-c344eb66979b/';
var post_id      = 1622475;
var post_title   = 'Ponte sullo Stretto, il sindaco di Villa San Giovanni a Salvini: &quot;Errore escluderci dal gruppo di lavoro&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '963938';

var im_rcs_sezione    = "Reggio";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://reggio.gazzettadelsud.it/upload/assets/rss/producer-reggio-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Reggio -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://reggio.gazzettadelsud.it/">Reggio</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Reggio -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Domenica, 04 Dicembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-investe-una-donna-e-scappa-si-costituisce-il-pirata-della-strada-e9f7f64f-b76b-44be-a82a-bf3e496b8bfa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/01/62322674-39ff-4e1c-8e64-c93664359567-100x75.jpg" width="100" height="75" 
						alt="Reggio, investe una donna e scappa: si costituisce il pirata della strada" 
						title="Reggio, investe una donna e scappa: si costituisce il pirata della strada" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, investe una donna e scappa: si costituisce il pirata della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/04/pnrr-calabria-monito-della-corte-dei-conti-e-elevato-il-rischio-di-insuccesso-48932035-241d-4510-a516-800dc85a19f5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/catanzaro-corte-conti-adunanza-100x75.jpg" width="100" height="75" 
						alt="Pnrr Calabria, monito della Corte dei conti: “È elevato il rischio di insuccesso”" 
						title="Pnrr Calabria, monito della Corte dei conti: “È elevato il rischio di insuccesso”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pnrr Calabria, monito della Corte dei conti: “È elevato il rischio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2022/12/04/concorso-alla-regione-calabria-pietropaolo-assicura-regolare-liter-seguito-08228997-cf74-4639-a36e-46b11dc02a18/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/regione-calabria-giunta-100x75.jpg" width="100" height="75" 
						alt="Concorso alla Regione Calabria, Pietropaolo assicura: “Regolare l’iter seguito”" 
						title="Concorso alla Regione Calabria, Pietropaolo assicura: “Regolare l’iter seguito”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorso alla Regione Calabria, Pietropaolo assicura: “Regolare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/antonimina-dispersi-due-cercatori-di-funghi-nella-zona-del-zomaro-in-corso-le-ricerche-2d054c38-83ba-4b20-87d4-952ede10ab11/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/reggio-soccorso-alpino-ricerche-fungaioli-100x75.jpg" width="100" height="75" 
						alt="Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche" 
						title="Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Antonimina, dispersi due cercatori di funghi nella zona del Zomaro:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/12/03/reggio-avviati-i-lavori-per-il-nuovo-campo-sportivo-pubblico-di-arghilla-nord-9d8bf30e-8150-4627-ab7f-185761c3e7a2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/reggio-campo-arghillà-1-100x75.jpeg" width="100" height="75" 
						alt="Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghillà nord" 
						title="Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghillà nord" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghillà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>25</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Ponte sullo Stretto, il sindaco di Villa San Giovanni a Salvini: &quot;Errore escluderci dal gruppo di lavoro&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		LA POLEMICA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Ponte sullo Stretto, il sindaco di Villa San Giovanni a Salvini: "Errore escluderci dal gruppo di lavoro"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-12-04T11:45:00+02:00">04 Dicembre 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Dopo l'annuncio sull'istituzione di un gruppo di lavoro tra i presidenti di Sicilia e Calabria e i sindaci di Messina e Reggio, il comune di Villa San Giovani polemizza con il ministro Salvini<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2021/05/ponte_progetto.jpg" class="zoom_foto" title="PONTE SULLO STRETTO" data-sub-html="<h4>04 Dicembre 2022</h4><h3>Ponte sullo Stretto, il sindaco di Villa San Giovanni a Salvini: &quot;Errore escluderci dal gruppo di lavoro&quot;</h3><p>PONTE SULLO STRETTO</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/04/ponte-sullo-stretto-il-sindaco-di-villa-san-giovanni-a-salvini-errore-escluderci-dal-gruppo-di-lavoro-ebb115dc-6d52-4574-89f3-c344eb66979b/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/04/ponte-sullo-stretto-il-sindaco-di-villa-san-giovanni-a-salvini-errore-escluderci-dal-gruppo-di-lavoro-ebb115dc-6d52-4574-89f3-c344eb66979b/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2021/05/ponte_progetto-625x350.jpg" width="625" height="350" alt="Reggio, Cronaca" title="Ponte sullo Stretto, il sindaco di Villa San Giovanni a Salvini: &quot;Errore escluderci dal gruppo di lavoro&quot;" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">PONTE SULLO STRETTO</div>
	</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>«Il ministro Salvini venga a Villa San Giovanni e capirà subito che è assoluta miopia aver lasciato la città fuori dal gruppo di lavoro sul Ponte sullo Stretto di Messina». E’ quanto si legge in una nota del sindaco di Villa, della giunta e del gruppo consiliare «Città in movimento».</p>
<p>«Perché il Ministro, evidentemente - prosegue la nota - non conosce i luoghi sui quali l’infrastruttura avrà il suo maggiore impatto, da ogni punto di vista. <strong>Aspettiamo, ovviamente, il decreto istitutivo del gruppo di lavoro, ma le indiscrezioni a mezzo stampa non rassicurano la città di Villa San Giovanni che, per sua collocazione geografica, è il luogo fisico del Ponte</strong>. Il ministro Giovannini con il decreto 345 del 20 ottobre 2022, nell’accogliere una richiesta di quest’Amministrazione, ha inserito al tavolo della mobilità dinamica dello Stretto il Comune di Villa San Giovanni».</p>
<p>«Al ministro Salvini, oggi, rappresentiamo le stesse peculiarità che abbiamo avuto modo di sostenere a quel tavolo:<strong> Villa San Giovanni è lo Stretto, cerniera tra le città di Reggio e Messina, logisticamente è il porto dello Stretto</strong>. Villa San Giovanni è la città di quel Ponte che ci è stato presentato anche soltanto nei master plan. Quest’amministrazione non ha una posizione ideologica, consapevole, tra l’altro, dei 'limitì di una legge obiettivo che il Comune di Villa San Giovanni nel 2004 ha impugnato davanti ai giudici amministrativi.</p>
<p>Certo è che, seppure la scelta della realizzazione dell’opera di collegamento stabile sia del solo Governo, Villa San Giovanni deve essere seduta al tavolo del gruppo di lavoro perché questa è la Città dell’impatto su cui ogni scelta inciderà, in modo definitivo, sul futuro di questo territorio dal punto di vista urbanistico, ambientale, economico e sociale. <strong>Non è sgarbo istituzionale dire a gran voce che a quel tavolo Villa San Giovanni può essere rappresentata dalla Città Metropolitana</strong>».</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://reggio.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1622475" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-investe-una-donna-e-scappa-si-costituisce-il-pirata-della-strada-e9f7f64f-b76b-44be-a82a-bf3e496b8bfa/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/01/62322674-39ff-4e1c-8e64-c93664359567-150x100.jpg" 
				width="150" 
				height="100" 
				title="Reggio, investe una donna e scappa: si costituisce il pirata della strada" 
				alt="Reggio, investe una donna e scappa: si costituisce il pirata della strada" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-investe-una-donna-e-scappa-si-costituisce-il-pirata-della-strada-e9f7f64f-b76b-44be-a82a-bf3e496b8bfa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-investe-una-donna-e-scappa-si-costituisce-il-pirata-della-strada-e9f7f64f-b76b-44be-a82a-bf3e496b8bfa/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INCIDENTE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-investe-una-donna-e-scappa-si-costituisce-il-pirata-della-strada-e9f7f64f-b76b-44be-a82a-bf3e496b8bfa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-investe-una-donna-e-scappa-si-costituisce-il-pirata-della-strada-/" data-title="Reggio, investe una donna e scappa: si costituisce il pirata della strada" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-investe-una-donna-e-scappa-si-costituisce-il-pirata-della-strada-/" data-title="Reggio, investe una donna e scappa: si costituisce il pirata della strada" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-investe-una-donna-e-scappa-si-costituisce-il-pirata-della-strada-/" data-title="Reggio, investe una donna e scappa: si costituisce il pirata della strada" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-investe-una-donna-e-scappa-si-costituisce-il-pirata-della-strada-e9f7f64f-b76b-44be-a82a-bf3e496b8bfa/">Reggio, investe una donna e scappa: si costituisce il pirata della strada</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/04/pnrr-calabria-monito-della-corte-dei-conti-e-elevato-il-rischio-di-insuccesso-48932035-241d-4510-a516-800dc85a19f5/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/catanzaro-corte-conti-adunanza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Pnrr Calabria, monito della Corte dei conti: &ldquo;&Egrave; elevato il rischio di insuccesso&rdquo;" 
				alt="Pnrr Calabria, monito della Corte dei conti: &ldquo;&Egrave; elevato il rischio di insuccesso&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/04/pnrr-calabria-monito-della-corte-dei-conti-e-elevato-il-rischio-di-insuccesso-48932035-241d-4510-a516-800dc85a19f5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/04/pnrr-calabria-monito-della-corte-dei-conti-e-elevato-il-rischio-di-insuccesso-48932035-241d-4510-a516-800dc85a19f5/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL DOCUMENTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/04/pnrr-calabria-monito-della-corte-dei-conti-e-elevato-il-rischio-di-insuccesso-48932035-241d-4510-a516-800dc85a19f5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/04/pnrr-calabria-monito-della-corte-dei-conti-e-elevato-il-rischio-di-insuccesso-/" data-title="Pnrr Calabria, monito della Corte dei conti: &ldquo;&Egrave; elevato il rischio di insuccesso&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/04/pnrr-calabria-monito-della-corte-dei-conti-e-elevato-il-rischio-di-insuccesso-/" data-title="Pnrr Calabria, monito della Corte dei conti: &ldquo;&Egrave; elevato il rischio di insuccesso&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/04/pnrr-calabria-monito-della-corte-dei-conti-e-elevato-il-rischio-di-insuccesso-/" data-title="Pnrr Calabria, monito della Corte dei conti: &ldquo;&Egrave; elevato il rischio di insuccesso&rdquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/04/pnrr-calabria-monito-della-corte-dei-conti-e-elevato-il-rischio-di-insuccesso-48932035-241d-4510-a516-800dc85a19f5/">Pnrr Calabria, monito della Corte dei conti: &ldquo;&Egrave; elevato il rischio di insuccesso&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2022/12/04/concorso-alla-regione-calabria-pietropaolo-assicura-regolare-liter-seguito-08228997-cf74-4639-a36e-46b11dc02a18/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/regione-calabria-giunta-150x100.jpg" 
				width="150" 
				height="100" 
				title="Concorso alla Regione Calabria, Pietropaolo assicura: &ldquo;Regolare l&rsquo;iter seguito&rdquo;" 
				alt="Concorso alla Regione Calabria, Pietropaolo assicura: &ldquo;Regolare l&rsquo;iter seguito&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/politica/2022/12/04/concorso-alla-regione-calabria-pietropaolo-assicura-regolare-liter-seguito-08228997-cf74-4639-a36e-46b11dc02a18/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/politica/2022/12/04/concorso-alla-regione-calabria-pietropaolo-assicura-regolare-liter-seguito-08228997-cf74-4639-a36e-46b11dc02a18/"  class="categoria politica_txt">
							<span class="spacer">|</span> IL BANDO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/politica/2022/12/04/concorso-alla-regione-calabria-pietropaolo-assicura-regolare-liter-seguito-08228997-cf74-4639-a36e-46b11dc02a18/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica/2022/12/04/concorso-alla-regione-calabria-pietropaolo-assicura-regolare-liter-seguito-/" data-title="Concorso alla Regione Calabria, Pietropaolo assicura: &ldquo;Regolare l&rsquo;iter seguito&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2022/12/04/concorso-alla-regione-calabria-pietropaolo-assicura-regolare-liter-seguito-/" data-title="Concorso alla Regione Calabria, Pietropaolo assicura: &ldquo;Regolare l&rsquo;iter seguito&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2022/12/04/concorso-alla-regione-calabria-pietropaolo-assicura-regolare-liter-seguito-/" data-title="Concorso alla Regione Calabria, Pietropaolo assicura: &ldquo;Regolare l&rsquo;iter seguito&rdquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/politica/2022/12/04/concorso-alla-regione-calabria-pietropaolo-assicura-regolare-liter-seguito-08228997-cf74-4639-a36e-46b11dc02a18/">Concorso alla Regione Calabria, Pietropaolo assicura: &ldquo;Regolare l&rsquo;iter seguito&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/antonimina-dispersi-due-cercatori-di-funghi-nella-zona-del-zomaro-in-corso-le-ricerche-2d054c38-83ba-4b20-87d4-952ede10ab11/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/reggio-soccorso-alpino-ricerche-fungaioli-150x100.jpg" 
				width="150" 
				height="100" 
				title="Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche" 
				alt="Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/antonimina-dispersi-due-cercatori-di-funghi-nella-zona-del-zomaro-in-corso-le-ricerche-2d054c38-83ba-4b20-87d4-952ede10ab11/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/antonimina-dispersi-due-cercatori-di-funghi-nella-zona-del-zomaro-in-corso-le-ricerche-2d054c38-83ba-4b20-87d4-952ede10ab11/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ALLARME 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/antonimina-dispersi-due-cercatori-di-funghi-nella-zona-del-zomaro-in-corso-le-ricerche-2d054c38-83ba-4b20-87d4-952ede10ab11/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/03/antonimina-dispersi-due-cercatori-di-funghi-nella-zona-del-zomaro-in-corso-le-ricerche-/" data-title="Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/03/antonimina-dispersi-due-cercatori-di-funghi-nella-zona-del-zomaro-in-corso-le-ricerche-/" data-title="Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/03/antonimina-dispersi-due-cercatori-di-funghi-nella-zona-del-zomaro-in-corso-le-ricerche-/" data-title="Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/antonimina-dispersi-due-cercatori-di-funghi-nella-zona-del-zomaro-in-corso-le-ricerche-2d054c38-83ba-4b20-87d4-952ede10ab11/">Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/12/03/reggio-avviati-i-lavori-per-il-nuovo-campo-sportivo-pubblico-di-arghilla-nord-9d8bf30e-8150-4627-ab7f-185761c3e7a2/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/reggio-campo-arghillà-1-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghill&agrave; nord" 
				alt="Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghill&agrave; nord" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/12/03/reggio-avviati-i-lavori-per-il-nuovo-campo-sportivo-pubblico-di-arghilla-nord-9d8bf30e-8150-4627-ab7f-185761c3e7a2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/12/03/reggio-avviati-i-lavori-per-il-nuovo-campo-sportivo-pubblico-di-arghilla-nord-9d8bf30e-8150-4627-ab7f-185761c3e7a2/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INFRASTRUTTURE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/12/03/reggio-avviati-i-lavori-per-il-nuovo-campo-sportivo-pubblico-di-arghilla-nord-9d8bf30e-8150-4627-ab7f-185761c3e7a2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/12/03/reggio-avviati-i-lavori-per-il-nuovo-campo-sportivo-pubblico-di-arghilla-nord-/" data-title="Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghill&agrave; nord" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/12/03/reggio-avviati-i-lavori-per-il-nuovo-campo-sportivo-pubblico-di-arghilla-nord-/" data-title="Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghill&agrave; nord" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/12/03/reggio-avviati-i-lavori-per-il-nuovo-campo-sportivo-pubblico-di-arghilla-nord-/" data-title="Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghill&agrave; nord" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/12/03/reggio-avviati-i-lavori-per-il-nuovo-campo-sportivo-pubblico-di-arghilla-nord-9d8bf30e-8150-4627-ab7f-185761c3e7a2/">Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghill&agrave; nord</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/antonimina-dispersi-due-cercatori-di-funghi-nella-zona-del-zomaro-in-corso-le-ricerche-2d054c38-83ba-4b20-87d4-952ede10ab11/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/reggio-soccorso-alpino-ricerche-fungaioli-100x75.jpg"
                	alt="Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche"
                	title="Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/04/uccise-un-fratello-e-feri-un-secondo-a-villa-san-giovanni-condannato-1c426c22-2675-48b8-82fd-9d5c11993189/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/reggio-omicidio-bellantone-100x75.jpg"
                	alt="Il luogo dell'omicidio di Giuseppe Bellantone (ucciso dal fratello Antonino Bellantone) nel terreno di sua propriet&agrave; conteso dal fratello a Villa San Giovanni"
                	title="Il luogo dell'omicidio di Giuseppe Bellantone (ucciso dal fratello Antonino Bellantone) nel terreno di sua propriet&agrave; conteso dal fratello a Villa San Giovanni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Uccise un fratello e fer&igrave; un secondo a Villa San Giovanni: condannato</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-in-corso-il-corteo-civico-per-ricostruire-la-citta-organizzato-dal-comitato-il-popolo-di-archi-a2c3585c-281e-47c9-a682-0fafba89d9c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/reggio-protesta-100x75.jpeg"
                	alt="Reggio, in corso il corteo civico per ricostruire la citt&agrave; organizzato dal comitato &quot;Il popolo di Archi&quot;"
                	title="Reggio, in corso il corteo civico per ricostruire la citt&agrave; organizzato dal comitato &quot;Il popolo di Archi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, in corso il corteo civico per ricostruire la citt&agrave; organizzato dal comitato &quot;Il popolo di Archi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-vivono-in-13-in-una-casa-e-la-burocrazia-li-rimpalla-4e6f25f7-24ae-4ffe-8eee-a1e77f313788/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/reggio-osservatorio-disagio-abitativo-100x75.jpg"
                	alt="Reggio, vivono in 13 in una casa: e la burocrazia &ldquo;li rimpalla&rdquo;"
                	title="Reggio, vivono in 13 in una casa: e la burocrazia &ldquo;li rimpalla&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, vivono in 13 in una casa: e la burocrazia &ldquo;li rimpalla&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/locri-ennesima-aggressione-al-pronto-soccorso-cisl-la-politica-del-fango-colpisce-ancora-86c7e761-04bb-4ded-b36d-071dbdcca981/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/ospedale-locri-100x75.jpg"
                	alt="Ospedale di Locri"
                	title="Ospedale di Locri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Locri, ennesima aggressione al pronto soccorso. CIsl: la &ldquo;politica del fango&rdquo; colpisce ancora</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/28/reggio-calabria-torture-e-lesioni-in-carcere-sei-poliziotti-arrestati-altri-due-sospesi-9bcf3afb-4ba7-44dc-aef7-55fb0fe19454/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/carcere-100x75.jpg"
                	alt="Reggio Calabria, torture e lesioni in carcere: sei poliziotti penitenziari arrestati, altri due sospesi"
                	title="Reggio Calabria, torture e lesioni in carcere: sei poliziotti penitenziari arrestati, altri due sospesi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, torture e lesioni in carcere: sei poliziotti penitenziari arrestati, altri due sospesi</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/28/processo-lampetra-a-reggio-condanne-pesanti-per-boss-e-gregari-della-cosca-nasone-gaietti-4809a246-05cc-4554-8c1a-d1462c519b53/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/TRIBUNALE-100x75.jpg"
                	alt="Processo &ldquo;Lampetra&rdquo; a Reggio, condanne pesanti per boss e gregari della cosca Nasone-Gaietti NOMI"
                	title="Processo &ldquo;Lampetra&rdquo; a Reggio, condanne pesanti per boss e gregari della cosca Nasone-Gaietti NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Processo &ldquo;Lampetra&rdquo; a Reggio, condanne pesanti per boss e gregari della cosca Nasone-Gaietti NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/28/torture-a-un-detenuto-nel-carcere-di-reggio-14-indagati-sei-ai-domiciliari-e-due-sospesi-ecco-i-nomi-97546288-8af5-473e-bf46-372c2f7faa71/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/08/Carcere-Reggio-100x75.jpg"
                	alt="Torture nel carcere di Reggio: 14 poliziotti indagati. Sei ai domiciliari e due sospesi: i nomi"
                	title="Torture nel carcere di Reggio: 14 poliziotti indagati. Sei ai domiciliari e due sospesi: i nomi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Torture nel carcere di Reggio: 14 poliziotti indagati. Sei ai domiciliari e due sospesi: i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/27/i-voli-per-evitare-lisolamento-laeroporto-di-reggio-guarda-a-messina-2805a360-4e4f-4c61-bc90-02463cfef04a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/aeroporto-reggio-calabria-100x75.jpg"
                	alt="I voli per evitare l&rsquo;isolamento: l&rsquo;aeroporto di Reggio guarda a Messina"
                	title="I voli per evitare l&rsquo;isolamento: l&rsquo;aeroporto di Reggio guarda a Messina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I voli per evitare l&rsquo;isolamento: l&rsquo;aeroporto di Reggio guarda a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/sport/2022/12/01/reggina-ufficiale-lamichevole-con-linter-data-orario-e-prezzi-834cc40e-5441-481f-8448-cd26cde606b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/reggina-8-100x75.jpeg"
                	alt="Reggina, ufficiale l&rsquo;amichevole con l&rsquo;Inter: DATA, ORARIO E PREZZI"
                	title="Reggina, ufficiale l&rsquo;amichevole con l&rsquo;Inter: DATA, ORARIO E PREZZI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggina, ufficiale l&rsquo;amichevole con l&rsquo;Inter: DATA, ORARIO E PREZZI</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/12/gioia-tauro-raffiche-di-mitra-contro-due-negozi-c3f58518-26ba-4e19-847c-2e3aca58bf90/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/gioia-tauro-intimidazione-mitra-100x75.jpg"
                	alt="Gioia Tauro, raffiche di mitra contro due negozi"
                	title="Gioia Tauro, raffiche di mitra contro due negozi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gioia Tauro, raffiche di mitra contro due negozi</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/21/la-coca-a-gioia-tauro-chat-dei-narcos-lette-da-europol-compa-puoi-stare-tranquillo-aa03c1dc-292c-4d92-8e17-d9c5bb6dca54/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/droga-porto-gioia-tauro-100x75.jpg"
                	alt="La coca a Gioia Tauro: chat dei narcos lette da Europol? &laquo;Comp&agrave;, puoi stare tranquillo&raquo;"
                	title="La coca a Gioia Tauro: chat dei narcos lette da Europol? &laquo;Comp&agrave;, puoi stare tranquillo&raquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La coca a Gioia Tauro: chat dei narcos lette da Europol? &laquo;Comp&agrave;, puoi stare tranquillo&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/10/paura-a-reggio-calabria-lavoratrice-aggredita-e-derubata-76dd7ae4-c0c1-43da-baa2-8eff3cff9017/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/VIOLENZA-DONNE-3-100x75.jpg"
                	alt="Paura a Reggio Calabria, lavoratrice aggredita e derubata"
                	title="Paura a Reggio Calabria, lavoratrice aggredita e derubata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paura a Reggio Calabria, lavoratrice aggredita e derubata</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/15/tensioni-ad-archi-e-in-centro-per-la-divisione-delle-estorsioni-e9a140f6-c183-4e1c-aa01-bbb27aac62f0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-10-alle-22.22.30-100x75.png"
                	alt="Processo Epicentro a Reggio, &ldquo;Tensioni ad Archi e in centro per la divisione delle estorsioni&rdquo;"
                	title="Processo Epicentro a Reggio, &ldquo;Tensioni ad Archi e in centro per la divisione delle estorsioni&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Processo Epicentro a Reggio, &ldquo;Tensioni ad Archi e in centro per la divisione delle estorsioni&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/13/reggio-la-guerra-dei-bar-sul-viale-calabria-e-i-chiarimenti-dei-clan-di-archi-74ba5ff8-5561-4b33-8887-3d7d1b228fa3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/reggio-mary-kate-caffè-100x75.jpg"
                	alt="Il &ldquo;Mary kate Caff&egrave;&rdquo; sul viale Calabria &egrave; stato oggetto di due danneggiamenti incendiari"
                	title="Il &ldquo;Mary kate Caff&egrave;&rdquo; sul viale Calabria &egrave; stato oggetto di due danneggiamenti incendiari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, la guerra dei bar sul viale Calabria e &ldquo;i chiarimenti&rdquo; dei clan di Archi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-in-corso-il-corteo-civico-per-ricostruire-la-citta-organizzato-dal-comitato-il-popolo-di-archi-a2c3585c-281e-47c9-a682-0fafba89d9c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/reggio-protesta-100x75.jpeg"
                	alt="Reggio, in corso il corteo civico per ricostruire la citt&agrave; organizzato dal comitato &quot;Il popolo di Archi&quot;"
                	title="Reggio, in corso il corteo civico per ricostruire la citt&agrave; organizzato dal comitato &quot;Il popolo di Archi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, in corso il corteo civico per ricostruire la citt&agrave; organizzato dal comitato &quot;Il popolo di Archi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/locri-ennesima-aggressione-al-pronto-soccorso-cisl-la-politica-del-fango-colpisce-ancora-86c7e761-04bb-4ded-b36d-071dbdcca981/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/ospedale-locri-100x75.jpg"
                	alt="Ospedale di Locri"
                	title="Ospedale di Locri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Locri, ennesima aggressione al pronto soccorso. CIsl: la &ldquo;politica del fango&rdquo; colpisce ancora</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/antonimina-dispersi-due-cercatori-di-funghi-nella-zona-del-zomaro-in-corso-le-ricerche-2d054c38-83ba-4b20-87d4-952ede10ab11/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/reggio-soccorso-alpino-ricerche-fungaioli-100x75.jpg"
                	alt="Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche"
                	title="Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Antonimina, dispersi due cercatori di funghi nella zona del Zomaro: in corso le ricerche</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/12/03/reggio-avviati-i-lavori-per-il-nuovo-campo-sportivo-pubblico-di-arghilla-nord-9d8bf30e-8150-4627-ab7f-185761c3e7a2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/reggio-campo-arghillà-1-100x75.jpeg"
                	alt="Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghill&agrave; nord"
                	title="Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghill&agrave; nord"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, avviati i lavori per il nuovo campo sportivo pubblico di Arghill&agrave; nord</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/reggio-investe-una-donna-e-scappa-si-costituisce-il-pirata-della-strada-e9f7f64f-b76b-44be-a82a-bf3e496b8bfa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/62322674-39ff-4e1c-8e64-c93664359567-100x75.jpg"
                	alt="Reggio, investe una donna e scappa: si costituisce il pirata della strada"
                	title="Reggio, investe una donna e scappa: si costituisce il pirata della strada"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, investe una donna e scappa: si costituisce il pirata della strada</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/28/reggio-calabria-torture-e-lesioni-in-carcere-sei-poliziotti-arrestati-altri-due-sospesi-9bcf3afb-4ba7-44dc-aef7-55fb0fe19454/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/carcere-100x75.jpg"
                	alt="Reggio Calabria, torture e lesioni in carcere: sei poliziotti penitenziari arrestati, altri due sospesi"
                	title="Reggio Calabria, torture e lesioni in carcere: sei poliziotti penitenziari arrestati, altri due sospesi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, torture e lesioni in carcere: sei poliziotti penitenziari arrestati, altri due sospesi</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/02/reggio-detenuto-torturato-oggi-gli-interrogatori-6c471e03-ee8d-4a12-8f63-df83682ce086/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/carcere-reggio-100x75.jpg"
                	alt="Reggio, detenuto torturato. Oggi gli interrogatori"
                	title="Reggio, detenuto torturato. Oggi gli interrogatori"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, detenuto torturato. Oggi gli interrogatori</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/12/03/reddito-di-cittadinanza-il-comune-di-reggio-rilancia-con-dieci-nuovi-progetti-e3d3bb48-509d-4016-8148-011cb10fbc1c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/reggio-castello-aragonese-100x75.jpg"
                	alt="Il castello aragonese di Reggio"
                	title="Il castello aragonese di Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reddito di cittadinanza, il Comune di Reggio rilancia con dieci nuovi progetti</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/11/28/bagnara-e-ancora-sgomenta-e-addolorata-il-sindaco-pistolesi-una-tragedia-per-tutti-1df30395-ab68-4239-8d8a-20bf16533835/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/bagnara-3-100x75.jpg"
                	alt="Bagnara &egrave; ancora sgomenta e addolorata. Il sindaco Pistolesi: una tragedia per tutti"
                	title="Bagnara &egrave; ancora sgomenta e addolorata. Il sindaco Pistolesi: una tragedia per tutti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bagnara &egrave; ancora sgomenta e addolorata. Il sindaco Pistolesi: una tragedia per tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/11/29/autocompattatore-rubato-a-polistena-ritrovato-in-uno-sfasciacarrozze-di-gioia-tauro-edc59047-d7b3-4647-9e56-5d39dd69d083/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/taurianova-1-100x75.png"
                	alt="Autocompattatore rubato a Polistena ritrovato in uno sfasciacarrozze di Gioia Tauro"
                	title="Autocompattatore rubato a Polistena ritrovato in uno sfasciacarrozze di Gioia Tauro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Autocompattatore rubato a Polistena ritrovato in uno sfasciacarrozze di Gioia Tauro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/societa/2022/11/17/reggio-dallidea-di-non-si-jetta-nenti-nasce-il-caffe-delle-riparazioni-e2ca8c35-bcb9-410a-90c2-9416c4b76c2a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-16-alle-21.45.13-100x75.png"
                	alt="Reggio, dall&rsquo;idea di &ldquo;Non si jetta nenti&rdquo; nasce il Caff&egrave;... delle riparazioni"
                	title="Reggio, dall&rsquo;idea di &ldquo;Non si jetta nenti&rdquo; nasce il Caff&egrave;... delle riparazioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, dall&rsquo;idea di &ldquo;Non si jetta nenti&rdquo; nasce il Caff&egrave;... delle riparazioni</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/economia/2022/11/26/i-treni-hitachi-fabbricati-a-reggio-per-la-metro-di-milano-circolano-su-rete-copenaghen-0f1f2a4c-7422-4938-a609-94eaede7b6f0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/07/1531753835505-100x75.jpg"
                	alt="A Hitachi Reggio C. 87 mln commessa per treni metro Milano"
                	title="A Hitachi Reggio C. 87 mln commessa per treni metro Milano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I treni Hitachi fabbricati a Reggio per la metro di Milano circolano su rete Copenaghen</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/11/12/reggio-non-ce-lha-fatta-il-centauro-ferito-nellincidente-di-catona-230b1bde-4429-4937-8d42-662c8fad933d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/centauro-incidente-catona-100x75-1668243724.jpg"
                	alt="Tragedia a Reggio, &egrave; morto il centauro ferito nell'incidente di ieri a Catona"
                	title="Tragedia a Reggio, &egrave; morto il centauro ferito nell'incidente di ieri a Catona"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Reggio, &egrave; morto il centauro ferito nell'incidente di ieri a Catona</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/sport/2022/11/24/reggina-inzaghi-e-lo-staff-amaranto-a-cena-stiamo-bene-insieme-tutti-al-granillo-58a94083-80b8-4ad6-a21e-ab904aee3887/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/pippo-100x75.jpg"
                	alt="Reggina, Inzaghi e lo staff amaranto a cena: &quot;Stiamo bene insieme, tutti al Granillo&quot;"
                	title="Reggina, Inzaghi e lo staff amaranto a cena: &quot;Stiamo bene insieme, tutti al Granillo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggina, Inzaghi e lo staff amaranto a cena: &quot;Stiamo bene insieme, tutti al Granillo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/24/monasterace-in-lutto-per-federica-la-24enne-morta-un-anno-dopo-lincidente-sulla-106-808d917f-5f8a-4f0e-be16-cb610530bf76/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/incidente-riace-625x350-100x75.png"
                	alt="Monasterace in lutto per Federica. La 24enne morta un anno dopo l'incidente sulla 106"
                	title="Monasterace in lutto per Federica. La 24enne morta un anno dopo l'incidente sulla 106"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Monasterace in lutto per Federica. La 24enne morta un anno dopo l'incidente sulla 106</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Freggio.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=08ff407b114b7fe2a480c09e0aa13fc0&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1622475&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '963938', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '95';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1622475';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
