<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>'Ndrangheta, minacciati dalla nuova &quot;locale&quot; di Stilo pure ex sindaco e consigliere - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Tra i 15 indagati, di cui cinque in stato di libert&agrave;, dalla Dda di Reggio Calabria nell&rsquo;inchiesta &laquo;Doppio sgarro&raquo; che ha portato al blitz di stamattina contro..." />
<meta name="news_keywords" content="Reggio, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://reggio.gazzettadelsud.it/video/cronaca/2022/03/08/ndrangheta-minacciati-dalla-nuova-locale-di-stilo-pure-ex-sindaco-e-consigliere-bd5eef0b-d2b9-484f-8473-f66a4da58f8a/" }, "headline":"'Ndrangheta, minacciati dalla nuova &quot;locale&quot; di Stilo pure ex sindaco e consigliere", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-03-08 13:46:01", "datePublished":"2022-03-08 13:46:01", "dateModified":"2022-03-08 13:49:56", "inLanguage":"it-IT", "dateline":"Reggio, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/03/stilo-doppio-sgarro-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "'Ndrangheta, minacciati dalla nuova &quot;locale&quot; di Stilo pure ex sindaco e consigliere", "description": "Tra i 15 indagati, di cui cinque in stato di libertà, dalla Dda di Reggio Calabria nell’inchiesta «Doppio sgarro»...", "thumbnailUrl": "https://gsud.cdn-immedia.net/video-repository-preview/stilo-operazione-doppio-sgarro-6022544270.jpg", "uploadDate": "2022-03-08T13:41:50+01:00", "duration": "PT55S", "contentUrl": "https://gsud.cdn-immedia.net/video-repository/stilo-operazione-doppio-sgarro-6022544270.mp4", "embedUrl": "https://reggio.gazzettadelsud.it/embed/e6b52828-fe5c-4c36-b0e2-2d2ae69b0483/" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Tra i 15 indagati, di cui cinque in stato di libertà, dalla Dda di Reggio Calabria nell’inchiesta «Doppio sgarro» che ha portato al blitz di stamattina contro le cosche di Stilo, c'è anche Giorgio Domenico Candido . Per lui il giudice non ha accolto la richiesta di arresto formulata dalla Direzione distrettuale antimafia ma il procuratore Bombardieri, l’aggiunto Lombardo e i pm Ferraiuolo e Cappelleri, accusano Candido di essere il mandante delle minacce lanciate al nipote Vincenzo Sorgiovanni , ex consigliere comunale di minoranza del Comune di Stilo la cui auto sarebbe stata danneggiata a colpi di arma da fuoco da un altro indagato, Cosimo Panetta , nel febbraio 2018. L'obiettivo, secondo quanto emerso dalle indagini, sarebbe stato quello di condizionare le scelte di Sorgiovanni in modo da non farlo votare con la maggioranza del Comune di Stilo. L’Ente, nel maggio 2019, è stato sciolto per infiltrazioni mafiose. L’anno prima la casa di campagna dell’ex sindaco Giancarlo Miriello è stata distrutta da un incendio il cui responsabile, secondo i carabinieri, sarebbe proprio il boss Fernando Spagnolo che voleva «costringere il sindaco di Stilo a non proseguire azioni di repressione contro gli allacci abusivi alla rete idrica». Stando alle risultanze dei carabinieri, inoltre, Fernando e Ilario Spagnolo erano soliti far pascolare le loro capre sulla cosiddetta «pineta del Monte Consolino» e su un antico «castello medioevale», area sottoposta a vincolo paesaggistico e considerata principale attrazione turistica del centro storico di Stilo. Secondo il gip Giovanna Sergi, la Dda di Reggio Calabria è riuscita non solo «a fotografare la tracotanza di una 'ndrangheta che non ammette espressioni di ribellione e men che meno di titubanza». Ma l’inchiesta «Doppio sgarro», condotta dai carabinieri, ha consentito di «attribuire quella spavalderia criminale a soggetti ben determinati, a carico dei quali può dirsi raggiunto un quadro di gravità indiziaria pieno e inequivoco». L’inchiesta, infine, ha consentito di far luce su un’associazione dedita al traffico di cocaina e marijuana a Placanica, Stignano, Caulonia e Pazzano. In quest’ultimo Comune, nel luglio 2018, gli investigatori hanno scoperto una piantagione di cannabis indica: 120 piante che sono state sequestrate e distrutte dai carabinieri." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:267"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="'Ndrangheta, minacciati dalla nuova &quot;locale&quot; di Stilo pure ex sindaco e consigliere" />
<meta property="og:url" content="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/08/ndrangheta-minacciati-dalla-nuova-locale-di-stilo-pure-ex-sindaco-e-consigliere-bd5eef0b-d2b9-484f-8473-f66a4da58f8a/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/03/stilo-doppio-sgarro-625x350.jpg" />
<meta property="og:description" content="Tra i 15 indagati, di cui cinque in stato di libert&agrave;, dalla Dda di Reggio Calabria nell&rsquo;inchiesta &laquo;Doppio sgarro&raquo; che ha portato al blitz di stamattina contro..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Reggio" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="'Ndrangheta, minacciati dalla nuova &quot;locale&quot; di Stilo pure ex sindaco e consigliere" />
<meta name="twitter:description" content="Tra i 15 indagati, di cui cinque in stato di libert&agrave;, dalla Dda di Reggio Calabria nell&rsquo;inchiesta &laquo;Doppio sgarro&raquo; che ha portato al blitz di stamattina contro..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/03/stilo-doppio-sgarro-625x350.jpg" />
<meta name="twitter:url" content="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/08/ndrangheta-minacciati-dalla-nuova-locale-di-stilo-pure-ex-sindaco-e-consigliere-bd5eef0b-d2b9-484f-8473-f66a4da58f8a/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/08/ndrangheta-minacciati-dalla-nuova-locale-di-stilo-pure-ex-sindaco-e-consigliere-bd5eef0b-d2b9-484f-8473-f66a4da58f8a/" />

<link rel="amphtml" href="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/08/ndrangheta-minacciati-dalla-nuova-locale-di-stilo-pure-ex-sindaco-e-consigliere-bd5eef0b-d2b9-484f-8473-f66a4da58f8a/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=0e7fd15f13" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=f41ab75d12" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=ca09fc15aa" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://reggio.gazzettadelsud.it/video/cronaca/2022/03/08/ndrangheta-minacciati-dalla-nuova-locale-di-stilo-pure-ex-sindaco-e-consigliere-bd5eef0b-d2b9-484f-8473-f66a4da58f8a/';
var absolute_url = '/video/cronaca/2022/03/08/ndrangheta-minacciati-dalla-nuova-locale-di-stilo-pure-ex-sindaco-e-consigliere-bd5eef0b-d2b9-484f-8473-f66a4da58f8a/';
var post_id      = 1466075;
var post_title   = '\'Ndrangheta, minacciati dalla nuova &quot;locale&quot; di Stilo pure ex sindaco e consigliere';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '365967';

var im_rcs_sezione    = "Reggio";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Reggio -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://reggio.gazzettadelsud.it/">Reggio</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Reggio -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Marted&igrave;, 08 Marzo 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/03/08/reggio-calabria-una-delegazione-di-scholas-occurrentes-in-visita-alla-citta-metropolitana-21150bdc-c67d-401e-a9e8-6466ff1d6b69/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/Visita-scholas-3-100x75.jpeg" width="100" height="75" 
						alt="Reggio Calabria, una delegazione di Scholas Occurrentes in visita alla Città metropolitana" 
						title="Reggio Calabria, una delegazione di Scholas Occurrentes in visita alla Città metropolitana" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio Calabria, una delegazione di Scholas Occurrentes in visita...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/08/siderno-revocata-la-sorveglianza-allex-sindaco-figliomeni-f953c0c4-7ac8-4f12-b374-08984309c355/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/02/Figliomeni-1-1-100x75.jpg" width="100" height="75" 
						alt="Siderno, revocata la sorveglianza all’ex sindaco Figliomeni" 
						title="Siderno, revocata la sorveglianza all’ex sindaco Figliomeni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siderno, revocata la sorveglianza all’ex sindaco Figliomeni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/03/08/erosione-costiera-in-crescita-e-rischio-alluvioni-alto-la-calabria-resta-uno-sfasciume-pendulo-sul-mare-b4b01ba2-56bb-4f61-bbbc-adea72ed15b4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/alluvione-100x75.jpg" width="100" height="75" 
						alt="Erosione costiera e rischio alluvioni. La Calabria resta uno “sfasciume pendulo” sul mare" 
						title="Erosione costiera e rischio alluvioni. La Calabria resta uno “sfasciume pendulo” sul mare" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Erosione costiera e rischio alluvioni. La Calabria resta uno “sfasciume...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cultura/2022/03/07/reggio-giornata-internazionale-della-donna-ingresso-gratuito-alle-donne-nei-siti-culturali-comunali-be72e69d-c00c-4013-aef5-a2de0d2b513e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/castello-aragonese-reggio-100x75.jpg" width="100" height="75" 
						alt="Reggio, Giornata internazionale della Donna: ingresso gratuito alle donne nei siti culturali comunali" 
						title="Reggio, Giornata internazionale della Donna: ingresso gratuito alle donne nei siti culturali comunali" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, Giornata internazionale della Donna: ingresso gratuito alle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/07/reggio-firmata-la-convenzione-per-la-stazione-appaltante-del-tribunale-nuovo-gerardis-grande-passo-in-avanti-video-912b7d1d-812b-4456-8342-49a065842173/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/06/rc_nuovo_tribunale-100x75.jpg" width="100" height="75" 
						alt="Reggio, convenzione per la stazione appaltante del tribunale nuovo. Gerardis: &quot;Grande passo in avanti&quot; VIDEO" 
						title="Reggio, convenzione per la stazione appaltante del tribunale nuovo. Gerardis: &quot;Grande passo in avanti&quot; VIDEO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, convenzione per la stazione appaltante del tribunale nuovo....</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">'Ndrangheta, minacciati dalla nuova &quot;locale&quot; di Stilo pure ex sindaco e consigliere</span>
		<meta property="position" content="4">
	</span>
</div>
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" itemprop="datePublished" datetime="2022-03-08T13:46:00+02:00">
                            08 Marzo 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->'Ndrangheta, minacciati dalla nuova "locale" di Stilo pure ex sindaco e consigliere<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://reggio.gazzettadelsud.it/embed/e6b52828-fe5c-4c36-b0e2-2d2ae69b0483/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      
                          
                            

<p>Tra i 15 indagati, di cui cinque in stato di libertà, dalla Dda di Reggio Calabria nell’inchiesta «Doppio sgarro» che ha portato al blitz di stamattina contro le cosche di Stilo, c'è anche<strong> Giorgio Domenico Candido</strong>. Per lui il giudice non ha accolto la richiesta di arresto formulata dalla Direzione distrettuale antimafia ma il procuratore Bombardieri, l’aggiunto Lombardo e i pm Ferraiuolo e Cappelleri, accusano Candido di essere <strong>il mandante delle minacce lanciate al nipote Vincenzo Sorgiovanni</strong>, ex consigliere comunale di minoranza del Comune di Stilo la cui auto sarebbe stata danneggiata a colpi di arma da fuoco da un altro indagato, <strong>Cosimo Panetta</strong>, nel febbraio 2018.</p>
<p><!-- WIDGET FOTOGALLERY -->




                            <div class="widget_fotogallery" id="fotogallery_id_1465919">

                                <h2 class="titolo_widget_fotogallery"><a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/03/08/la-nuova-locale-di-stilo-tra-danneggiamenti-estorsioni-droga-e-pascoli-abusivi-9-arresti-ab764c4f-5e32-4ff8-b8d5-851c6705faa5/">'Ndrangheta, la nuova "locale" di Stilo tra estorsioni, droga e pascoli abusivi: 9 arresti NOMI</a></h2>
                                <div class="swiper-container widget-gallery-dav" itemscope itemtype="http://schema.org/ImageGallery">

                                    <div class="swiper-pagination"></div>

                                    <div class="swiper-button-next"></div>
                                    <div class="swiper-button-prev"></div>
										<meta itemprop="image" content="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-08-at-08.40.34-1-819x505.jpeg"/>
										<div class="swiper-wrapper">

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://reggio.gazzettadelsud.it/foto/cronaca/2022/03/08/la-nuova-locale-di-stilo-tra-danneggiamenti-estorsioni-droga-e-pascoli-abusivi-9-arresti-ab764c4f-5e32-4ff8-b8d5-851c6705faa5/"/>
													<meta itemprop="datePublished" content="2022-03-08"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-08-at-08.40.34-1-819x505.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-08-at-08.40.34-1-819x505.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="https://reggio.gazzettadelsud.it/foto/cronaca/2022/03/08/la-nuova-locale-di-stilo-tra-danneggiamenti-estorsioni-droga-e-pascoli-abusivi-9-arresti-ab764c4f-5e32-4ff8-b8d5-851c6705faa5/"/>
													<meta itemprop="datePublished" content="2022-03-08"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-08-at-08.40.34-892x502.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-08-at-08.40.34-892x502.jpeg" src="https://sgsud.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>
										</div>
                                </div>
                                <div class="widget-gallery-dav-cont">

                                  <div data-src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-08-at-08.40.34-1-819x505.jpeg" data-sub-html="<h3>'Ndrangheta, la nuova locale di Stilo tra estorsioni, droga e pascoli abusivi: 9 arresti NOMI</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://reggio.gazzettadelsud.it/foto/cronaca/2022/03/08/la-nuova-locale-di-stilo-tra-danneggiamenti-estorsioni-droga-e-pascoli-abusivi-9-arresti-ab764c4f-5e32-4ff8-b8d5-851c6705faa5//1/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://reggio.gazzettadelsud.it/foto/cronaca/2022/03/08/la-nuova-locale-di-stilo-tra-danneggiamenti-estorsioni-droga-e-pascoli-abusivi-9-arresti-ab764c4f-5e32-4ff8-b8d5-851c6705faa5//1/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-08-at-08.40.34-892x502.jpeg" data-sub-html="<h3>'Ndrangheta, la nuova locale di Stilo tra estorsioni, droga e pascoli abusivi: 9 arresti NOMI</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://reggio.gazzettadelsud.it/foto/cronaca/2022/03/08/la-nuova-locale-di-stilo-tra-danneggiamenti-estorsioni-droga-e-pascoli-abusivi-9-arresti-ab764c4f-5e32-4ff8-b8d5-851c6705faa5//2/'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://reggio.gazzettadelsud.it/foto/cronaca/2022/03/08/la-nuova-locale-di-stilo-tra-danneggiamenti-estorsioni-droga-e-pascoli-abusivi-9-arresti-ab764c4f-5e32-4ff8-b8d5-851c6705faa5//2/'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>


                                </div>
                            </div>


                <!-- /WIDGET FOTOGALLERY --></p>
<p>L'obiettivo, secondo quanto emerso dalle indagini, sarebbe stato quello di condizionare le scelte di Sorgiovanni in modo da non farlo votare con la maggioranza del Comune di Stilo. L’Ente, nel maggio 2019, è stato sciolto per infiltrazioni mafiose. L’anno prima la casa di campagna dell’ex sindaco <strong>Giancarlo Miriello</strong> è stata distrutta da un incendio il cui responsabile, secondo i carabinieri, sarebbe proprio il boss Fernando Spagnolo che voleva «costringere il sindaco di Stilo a non proseguire azioni di repressione contro gli allacci abusivi alla rete idrica». Stando alle risultanze dei carabinieri, inoltre, <strong>Fernando e Ilario Spagnolo</strong> erano soliti far pascolare le loro capre sulla cosiddetta «pineta del Monte Consolino» e su un antico «castello medioevale», area sottoposta a vincolo paesaggistico e considerata principale attrazione turistica del centro storico di Stilo.</p>
<p>Secondo il gip Giovanna Sergi, la Dda di Reggio Calabria è riuscita non solo «a fotografare la tracotanza di una 'ndrangheta che non ammette espressioni di ribellione e men che meno di titubanza». Ma l’inchiesta «Doppio sgarro», condotta dai carabinieri, ha consentito di «attribuire quella spavalderia criminale a soggetti ben determinati, a carico dei quali può dirsi raggiunto un quadro di gravità indiziaria pieno e inequivoco».<strong> L’inchiesta, infine, ha consentito di far luce su un’associazione dedita al traffico di cocaina e marijuana</strong> a Placanica, Stignano, Caulonia e Pazzano. In quest’ultimo Comune, nel luglio 2018, gli investigatori hanno scoperto una piantagione di cannabis indica: 120 piante che sono state sequestrate e distrutte dai carabinieri.</p>

                      
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/08/tg-web-calabria-08-03-2022-51e39dc2-fded-4c1c-bcfd-03c2b498da3f/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Tg web Calabria 08-03-2022" 
					alt="Tg web Calabria 08-03-2022" 
					src="https://gsud.cdn-immedia.net/2020/12/tg-web-2-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/08/tg-web-calabria-08-03-2022-51e39dc2-fded-4c1c-bcfd-03c2b498da3f/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/08/tg-web-calabria-08-03-2022-51e39dc2-fded-4c1c-bcfd-03c2b498da3f/" data-title="Tg web Calabria 08-03-2022" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/08/tg-web-calabria-08-03-2022-51e39dc2-fded-4c1c-bcfd-03c2b498da3f/" data-title="Tg web Calabria 08-03-2022" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/08/tg-web-calabria-08-03-2022-51e39dc2-fded-4c1c-bcfd-03c2b498da3f/" data-title="Tg web Calabria 08-03-2022" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/03/08/tg-web-calabria-08-03-2022-51e39dc2-fded-4c1c-bcfd-03c2b498da3f/">Tg web Calabria 08-03-2022</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/sport/2022/03/08/serie-c-quattro-ritorni-per-il-messina-b8a018ad-775d-4f5d-8b48-af547a065084/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Serie C: quattro ritorni per il Messina" 
					alt="Serie C: quattro ritorni per il Messina" 
					src="https://gsud.cdn-immedia.net/2022/03/SAYASTABIA024-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/sport/2022/03/08/serie-c-quattro-ritorni-per-il-messina-b8a018ad-775d-4f5d-8b48-af547a065084/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/sport/2022/03/08/serie-c-quattro-ritorni-per-il-messina-b8a018ad-775d-4f5d-8b48-af547a065084/" data-title="Serie C: quattro ritorni per il Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/sport/2022/03/08/serie-c-quattro-ritorni-per-il-messina-b8a018ad-775d-4f5d-8b48-af547a065084/" data-title="Serie C: quattro ritorni per il Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/sport/2022/03/08/serie-c-quattro-ritorni-per-il-messina-b8a018ad-775d-4f5d-8b48-af547a065084/" data-title="Serie C: quattro ritorni per il Messina" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/sport/2022/03/08/serie-c-quattro-ritorni-per-il-messina-b8a018ad-775d-4f5d-8b48-af547a065084/">Serie C: quattro ritorni per il Messina</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gazzettadelsud.it/video/mondo/2022/03/08/ucraina-violinista-suona-nel-rifugio-di-kharkiv-sotto-le-bombe-video-e578d65a-d4e1-4b77-af8f-f0d571c78045/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Ucraina: violinista suona nel rifugio di Kharkiv sotto le bombe - VIDEO" 
					alt="Ucraina: violinista suona nel rifugio di Kharkiv sotto le bombe - VIDEO" 
					src="https://gsud.cdn-immedia.net/2022/03/Ucraina-violinista-suona-nel-rifugio-di-Kharkiv-sotto-le-bombe-2-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/mondo/" class="categoria mondo_txt">
								Mondo 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">31 </a>
							<a href="https://gazzettadelsud.it/video/mondo/2022/03/08/ucraina-violinista-suona-nel-rifugio-di-kharkiv-sotto-le-bombe-video-e578d65a-d4e1-4b77-af8f-f0d571c78045/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/video/mondo/2022/03/08/ucraina-violinista-suona-nel-rifugio-di-kharkiv-sotto-le-bombe-video-e578d65a-d4e1-4b77-af8f-f0d571c78045/" data-title="Ucraina: violinista suona nel rifugio di Kharkiv sotto le bombe - VIDEO" data-description="E' Vera Lytovchenko, il video &egrave; virale sui social">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/video/mondo/2022/03/08/ucraina-violinista-suona-nel-rifugio-di-kharkiv-sotto-le-bombe-video-e578d65a-d4e1-4b77-af8f-f0d571c78045/" data-title="Ucraina: violinista suona nel rifugio di Kharkiv sotto le bombe - VIDEO" data-description="E' Vera Lytovchenko, il video &egrave; virale sui social">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/video/mondo/2022/03/08/ucraina-violinista-suona-nel-rifugio-di-kharkiv-sotto-le-bombe-video-e578d65a-d4e1-4b77-af8f-f0d571c78045/" data-title="Ucraina: violinista suona nel rifugio di Kharkiv sotto le bombe - VIDEO" data-description="E' Vera Lytovchenko, il video &egrave; virale sui social">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gazzettadelsud.it/video/mondo/2022/03/08/ucraina-violinista-suona-nel-rifugio-di-kharkiv-sotto-le-bombe-video-e578d65a-d4e1-4b77-af8f-f0d571c78045/">Ucraina: violinista suona nel rifugio di Kharkiv sotto le bombe - VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/07/reggio-firmata-la-convenzione-per-la-stazione-appaltante-del-tribunale-nuovo-gerardis-grande-passo-in-avanti-video-912b7d1d-812b-4456-8342-49a065842173/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Reggio, convenzione per la stazione appaltante del tribunale nuovo. Gerardis: &quot;Grande passo in avanti&quot; VIDEO" 
					alt="Reggio, convenzione per la stazione appaltante del tribunale nuovo. Gerardis: &quot;Grande passo in avanti&quot; VIDEO" 
					src="https://gsud.cdn-immedia.net/2021/06/rc_nuovo_tribunale-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">25 </a>
							<a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/07/reggio-firmata-la-convenzione-per-la-stazione-appaltante-del-tribunale-nuovo-gerardis-grande-passo-in-avanti-video-912b7d1d-812b-4456-8342-49a065842173/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/07/reggio-firmata-la-convenzione-per-la-stazione-appaltante-del-tribunale-nuovo-gerardis-grande-passo-in-avanti-video-912b7d1d-812b-4456-8342-49a065842173/" data-title="Reggio, convenzione per la stazione appaltante del tribunale nuovo. Gerardis: &quot;Grande passo in avanti&quot; VIDEO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/07/reggio-firmata-la-convenzione-per-la-stazione-appaltante-del-tribunale-nuovo-gerardis-grande-passo-in-avanti-video-912b7d1d-812b-4456-8342-49a065842173/" data-title="Reggio, convenzione per la stazione appaltante del tribunale nuovo. Gerardis: &quot;Grande passo in avanti&quot; VIDEO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/07/reggio-firmata-la-convenzione-per-la-stazione-appaltante-del-tribunale-nuovo-gerardis-grande-passo-in-avanti-video-912b7d1d-812b-4456-8342-49a065842173/" data-title="Reggio, convenzione per la stazione appaltante del tribunale nuovo. Gerardis: &quot;Grande passo in avanti&quot; VIDEO" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/03/07/reggio-firmata-la-convenzione-per-la-stazione-appaltante-del-tribunale-nuovo-gerardis-grande-passo-in-avanti-video-912b7d1d-812b-4456-8342-49a065842173/">Reggio, convenzione per la stazione appaltante del tribunale nuovo. Gerardis: &quot;Grande passo in avanti&quot; VIDEO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/stretto-di-messina-lad-di-rfi-fiorani-entro-cinque-anni-lalta-velocita-anche-in-sicilia-c54258e2-b807-4918-b0c4-28c548eae3c1/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Stretto di Messina, l'ad di Rfi Fiorani: &quot;Entro cinque anni l'alta velocit&agrave; anche in Sicilia&quot;" 
					alt="Stretto di Messina, l'ad di Rfi Fiorani: &quot;Entro cinque anni l'alta velocit&agrave; anche in Sicilia&quot;" 
					src="https://gsud.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-07-at-11.43.57-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/stretto-di-messina-lad-di-rfi-fiorani-entro-cinque-anni-lalta-velocita-anche-in-sicilia-c54258e2-b807-4918-b0c4-28c548eae3c1/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/stretto-di-messina-lad-di-rfi-fiorani-entro-cinque-anni-lalta-velocita-anche-in-sicilia-c54258e2-b807-4918-b0c4-28c548eae3c1/" data-title="Stretto di Messina, l'ad di Rfi Fiorani: &quot;Entro cinque anni l'alta velocit&agrave; anche in Sicilia&quot;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/stretto-di-messina-lad-di-rfi-fiorani-entro-cinque-anni-lalta-velocita-anche-in-sicilia-c54258e2-b807-4918-b0c4-28c548eae3c1/" data-title="Stretto di Messina, l'ad di Rfi Fiorani: &quot;Entro cinque anni l'alta velocit&agrave; anche in Sicilia&quot;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/stretto-di-messina-lad-di-rfi-fiorani-entro-cinque-anni-lalta-velocita-anche-in-sicilia-c54258e2-b807-4918-b0c4-28c548eae3c1/" data-title="Stretto di Messina, l'ad di Rfi Fiorani: &quot;Entro cinque anni l'alta velocit&agrave; anche in Sicilia&quot;" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/stretto-di-messina-lad-di-rfi-fiorani-entro-cinque-anni-lalta-velocita-anche-in-sicilia-c54258e2-b807-4918-b0c4-28c548eae3c1/">Stretto di Messina, l'ad di Rfi Fiorani: &quot;Entro cinque anni l'alta velocit&agrave; anche in Sicilia&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/messina-una-panchina-gialla-contro-il-bullismo-3c69c3ac-dca8-46df-b06b-3a34e3ee6e4a/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Messina: una panchina gialla contro il bullismo" 
					alt="Messina: una panchina gialla contro il bullismo" 
					src="https://gsud.cdn-immedia.net/2022/03/Schermata-2022-03-07-alle-14.34.42-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/messina-una-panchina-gialla-contro-il-bullismo-3c69c3ac-dca8-46df-b06b-3a34e3ee6e4a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/messina-una-panchina-gialla-contro-il-bullismo-3c69c3ac-dca8-46df-b06b-3a34e3ee6e4a/" data-title="Messina: una panchina gialla contro il bullismo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/messina-una-panchina-gialla-contro-il-bullismo-3c69c3ac-dca8-46df-b06b-3a34e3ee6e4a/" data-title="Messina: una panchina gialla contro il bullismo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/messina-una-panchina-gialla-contro-il-bullismo-3c69c3ac-dca8-46df-b06b-3a34e3ee6e4a/" data-title="Messina: una panchina gialla contro il bullismo" data-description="">tw</span>
        </div> 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gazzettadelsud.it/video/cronaca/2022/03/07/messina-una-panchina-gialla-contro-il-bullismo-3c69c3ac-dca8-46df-b06b-3a34e3ee6e4a/">Messina: una panchina gialla contro il bullismo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                        
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/07/la-ndrangheta-in-piemonte-collegata-con-plati-e-san-luca-b7cf9961-44f8-44bb-a25b-467a6c7a61c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Platì-2-100x75.jpg"
                	alt="La &rsquo;ndrangheta in Piemonte collegata con Plat&igrave; e San Luca"
                	title="La &rsquo;ndrangheta in Piemonte collegata con Plat&igrave; e San Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La &rsquo;ndrangheta in Piemonte collegata con Plat&igrave; e San Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/08/processo-allex-direttrice-del-carcere-di-reggio-17-testimoni-a-favore-della-longo-1826f66e-35ba-4dcd-9cfd-03e925d8616b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/reggio-carcere-panzera-100x75.jpg"
                	alt="Processo all&rsquo;ex direttrice del carcere di Reggio: 17 testimoni a favore della Longo"
                	title="Processo all&rsquo;ex direttrice del carcere di Reggio: 17 testimoni a favore della Longo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Processo all&rsquo;ex direttrice del carcere di Reggio: 17 testimoni a favore della Longo</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/05/sai-come-funziona-qua-siamo-quelli-di-san-giorgio-le-minacce-telefoniche-ai-due-operai-di-reggio-90cb5847-2226-4bef-b218-0722aad46d1f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/polzia-100x75.jpg"
                	alt="&ldquo;Sai come funziona qua, siamo quelli di San Giorgio&ldquo;, le minacce ai due operai di Reggio"
                	title="&ldquo;Sai come funziona qua, siamo quelli di San Giorgio&ldquo;, le minacce ai due operai di Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Sai come funziona qua, siamo quelli di San Giorgio&ldquo;, le minacce ai due operai di Reggio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/07/ndrangheta-in-aula-a-reggio-calabria-i-legami-tra-clan-e-servizi-deviati-parla-il-vicequestore-di-stefano-60837b2b-8b69-425f-85b8-a6a5514f14d9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/Lombardo-100x75.jpg"
                	alt="'Ndrangheta, in aula a Reggio Calabria i legami tra clan e servizi deviati. Parla il vicequestore Di Stefano"
                	title="'Ndrangheta, in aula a Reggio Calabria i legami tra clan e servizi deviati. Parla il vicequestore Di Stefano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, in aula a Reggio Calabria i legami tra clan e servizi deviati. Parla il vicequestore Di Stefano</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/07/frane-sulle-strade-del-reggino-temporaneamente-chiuse-due-arterie-statali-25d0ec04-16d5-421b-9422-ec7c51b7f8e3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/Anas-strade-100x75.jpg"
                	alt="Frane sulle strade del Reggino. Temporaneamente chiuse due arterie statali"
                	title="Frane sulle strade del Reggino. Temporaneamente chiuse due arterie statali"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Frane sulle strade del Reggino. Temporaneamente chiuse due arterie statali</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/03/scilla-scomparso-un-ragazzo-il-sindaco-ciccone-aiutiamo-la-famiglia-24989a3e-5ab7-41f1-937f-1fa535ec7608/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/gianmarco_arena-100x75-1646331092.jpg"
                	alt="Ritrovato il ragazzo scomparso a Scilla. Il sindaco Ciccone: &quot;Gian Marco Arena &egrave; sano e salvo&quot;"
                	title="Ritrovato il ragazzo scomparso a Scilla. Il sindaco Ciccone: &quot;Gian Marco Arena &egrave; sano e salvo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ritrovato il ragazzo scomparso a Scilla. Il sindaco Ciccone: &quot;Gian Marco Arena &egrave; sano e salvo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/05/sai-come-funziona-qua-siamo-quelli-di-san-giorgio-le-minacce-telefoniche-ai-due-operai-di-reggio-90cb5847-2226-4bef-b218-0722aad46d1f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/polzia-100x75.jpg"
                	alt="&ldquo;Sai come funziona qua, siamo quelli di San Giorgio&ldquo;, le minacce ai due operai di Reggio"
                	title="&ldquo;Sai come funziona qua, siamo quelli di San Giorgio&ldquo;, le minacce ai due operai di Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Sai come funziona qua, siamo quelli di San Giorgio&ldquo;, le minacce ai due operai di Reggio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/07/la-ndrangheta-in-piemonte-collegata-con-plati-e-san-luca-b7cf9961-44f8-44bb-a25b-467a6c7a61c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/Platì-2-100x75.jpg"
                	alt="La &rsquo;ndrangheta in Piemonte collegata con Plat&igrave; e San Luca"
                	title="La &rsquo;ndrangheta in Piemonte collegata con Plat&igrave; e San Luca"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La &rsquo;ndrangheta in Piemonte collegata con Plat&igrave; e San Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/04/ndrangheta-a-reggio-lombra-della-cosca-caridi-sulle-ditte-edili-due-fermi-per-estorsione-40e6f060-fc7e-4d19-84b3-2ea8c0848d87/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/rc_polizia-100x75.jpg"
                	alt="'Ndrangheta a Reggio, l'ombra della cosca Caridi sulle ditte edili. Due fermi per estorsione - NOMI"
                	title="'Ndrangheta a Reggio, l'ombra della cosca Caridi sulle ditte edili. Due fermi per estorsione - NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta a Reggio, l'ombra della cosca Caridi sulle ditte edili. Due fermi per estorsione - NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/02/reggio-corriere-della-droga-con-4kg-di-cocaina-e-reddito-di-cittadinanza-arrestato-a-palermo-34079ede-29e8-472f-aedc-6826d3dba115/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/gdf-100x75.jpg"
                	alt="Reggio, corriere della droga con 4kg di cocaina e reddito di cittadinanza arrestato a Palermo"
                	title="Reggio, corriere della droga con 4kg di cocaina e reddito di cittadinanza arrestato a Palermo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, corriere della droga con 4kg di cocaina e reddito di cittadinanza arrestato a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/ndrangheta-intervista-a-emanuele-mancuso-comprano-processi-i-soldi-della-droga-sono-sotto-terra-b9906370-1623-4c98-81c7-503d75fc5f2a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/mancuso-1-100x75.jpg"
                	alt="&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;"
                	title="&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/23/ndrangheta-il-boss-pino-piromalli-parla-alla-gazzetta-del-sud-domani-in-edicola-lintervista-di-klaus-davi-beebd3a1-1cea-4567-99a5-05e684b1e890/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/piromalli-100x75.jpg"
                	alt="'Ndrangheta, il boss Pino Piromalli parla alla Gazzetta del Sud. Oggi in edicola l'intervista di Klaus Davi"
                	title="'Ndrangheta, il boss Pino Piromalli parla alla Gazzetta del Sud. Oggi in edicola l'intervista di Klaus Davi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, il boss Pino Piromalli parla alla Gazzetta del Sud. Oggi in edicola l'intervista di Klaus Davi</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/22/mafia-di-barcellona-la-droga-arrivava-dai-clan-di-san-luca-e-sinopoli-7e4abbe0-22ef-4b7c-9db6-6007c594359a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/cara3-1-100x75.jpg"
                	alt="Mafia di Barcellona, la droga arrivava dai clan di San Luca e Sinopoli"
                	title="Mafia di Barcellona, la droga arrivava dai clan di San Luca e Sinopoli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia di Barcellona, la droga arrivava dai clan di San Luca e Sinopoli</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/03/scilla-scomparso-un-ragazzo-il-sindaco-ciccone-aiutiamo-la-famiglia-24989a3e-5ab7-41f1-937f-1fa535ec7608/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/gianmarco_arena-100x75-1646331092.jpg"
                	alt="Ritrovato il ragazzo scomparso a Scilla. Il sindaco Ciccone: &quot;Gian Marco Arena &egrave; sano e salvo&quot;"
                	title="Ritrovato il ragazzo scomparso a Scilla. Il sindaco Ciccone: &quot;Gian Marco Arena &egrave; sano e salvo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ritrovato il ragazzo scomparso a Scilla. Il sindaco Ciccone: &quot;Gian Marco Arena &egrave; sano e salvo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/13/reggio-multate-le-farmacie-ora-niente-tamponi-3c907292-2985-4fc2-93fd-50a775b645d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/farmacia-tamponi-100x75.jpg"
                	alt="Reggio, multate le farmacie: &ldquo;Ora niente tamponi&rdquo;"
                	title="Reggio, multate le farmacie: &ldquo;Ora niente tamponi&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, multate le farmacie: &ldquo;Ora niente tamponi&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Freggio.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=d2c42ad44feacdf433761f23daf18ea2&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1466075&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '365967', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '95';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1466075';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script>
        var gdsVideoContent = "true";
    </script>







</body>
</html>
