<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Reggio Calabria, inchiesta &ldquo;Santa Fe&rdquo; ultimo atto: diventano definitive 23 condanne - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Depositata la sentenza della Cassazione che ha rigettato in blocco i ricorsi. Cinque tonnellate di coca sequestrate nel 2015 dalla Dda di Reggio. Il porto di Gioia Tauro sempre tra gli snodi centrali del narcotraffico" />
<meta name="news_keywords" content="Reggio, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/28/reggio-calabria-inchiesta-santa-fe-ultimo-atto-diventano-definitive-23-condanne-d73dcad9-9a1b-43e1-985b-255e9414e773/" }, "headline":"Reggio Calabria, inchiesta &ldquo;Santa Fe&rdquo; ultimo atto: diventano definitive 23 condanne", "author":{ "@type":"Person", "name":"Giuseppe Lo Re" ,"url":"https://gazzettadelsud.it/autori/giuseppe-lo-re/" }, "dateCreated":"2022-02-28 03:30:47", "datePublished":"2022-02-28 03:30:47", "dateModified":"2022-02-27 22:10:24", "inLanguage":"it-IT", "dateline":"Reggio, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/02/santa-fè-1-625x350-1645996164.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"Depositata la sentenza della Cassazione che ha rigettato in blocco i ricorsi. Cinque tonnellate di coca sequestrate nel 2015 dalla Dda di Reggio. Il porto di Gioia Tauro sempre tra gli snodi centrali del narcotraffico", "articleBody":"La Corte di Cassazione scrive l’ultimo atto della maxinchiesta antidroga “Santa Fe” , l’operazione coordinata dalla Dda di Reggio scattata nel giugno 2015 diventata una delle più importanti di sempre in materia di narcotraffico, con il coinvolgimento anche della Dea americana e della Guardia Civil spagnola . Con la sentenza depositata nei giorni scorsi, la quarta sezione penale ha respinto in blocco 23 ricorsi contro le condanne inflitte in secondo grado a luglio del 2019 dalla Corte d’Appello di Reggio Calabria, che a sua volta aveva sostanzialmente confermato le pronunce del gup di Reggio e del Tribunale di Palmi. «All’esito dei giudizi di merito, le sentenze conformi di primo e secondo grado – scrive la Cassazione – hanno ritenuto accertata l’esistenza di una vasta organizzazione criminosa dedita al traffico di sostanze stupefacenti del tipo cocaina che venivano importate dal Sudamerica, in grandi quantitativi, attraverso vettori navali che assicuravano il trasporto e l’arrivo del carico in diversi porti italiani accuratamente occultato». Un’impalcatura, con responsabilità individuali ormai cristallizzate, che ha retto in pieno al vaglio della Suprema Corte, secondo cui «tutti i ricorsi devono essere rigettati». L’inchiesta è stata chiamata “Santa Fe” dal nome della città spagnola in Andalusia dov’è stato arrestato il broker calabrese della cocaina Roberto Pannunzi, detto “Bebè”, allora tra i principali narcotrafficanti su scala mondiale. Cinque le tonnellate di stupefacente sequestrate (per un valore di un miliardo di euro) nel corso dell’operazione che ha visto i porti di Gioia Tauro, Genova, Livorno e Vado Ligure snodi centrali per l’entrata in Italia della cocaina. Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Calabria" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:13"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Reggio Calabria, inchiesta &ldquo;Santa Fe&rdquo; ultimo atto: diventano definitive 23 condanne" />
<meta property="og:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/28/reggio-calabria-inchiesta-santa-fe-ultimo-atto-diventano-definitive-23-condanne-d73dcad9-9a1b-43e1-985b-255e9414e773/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/02/santa-fè-1-625x350-1645996164.jpg" />
<meta property="og:description" content="Depositata la sentenza della Cassazione che ha rigettato in blocco i ricorsi. Cinque tonnellate di coca sequestrate nel 2015 dalla Dda di Reggio. Il porto di Gioia Tauro sempre tra gli snodi centrali del narcotraffico" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Reggio" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Reggio Calabria, inchiesta &ldquo;Santa Fe&rdquo; ultimo atto: diventano definitive 23 condanne" />
<meta name="twitter:description" content="Depositata la sentenza della Cassazione che ha rigettato in blocco i ricorsi. Cinque tonnellate di coca sequestrate nel 2015 dalla Dda di Reggio. Il porto di Gioia Tauro sempre tra gli snodi centrali del narcotraffico" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/02/santa-fè-1-625x350-1645996164.jpg" />
<meta name="twitter:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/28/reggio-calabria-inchiesta-santa-fe-ultimo-atto-diventano-definitive-23-condanne-d73dcad9-9a1b-43e1-985b-255e9414e773/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/28/reggio-calabria-inchiesta-santa-fe-ultimo-atto-diventano-definitive-23-condanne-d73dcad9-9a1b-43e1-985b-255e9414e773/" />

<link rel="amphtml" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/28/reggio-calabria-inchiesta-santa-fe-ultimo-atto-diventano-definitive-23-condanne-d73dcad9-9a1b-43e1-985b-255e9414e773/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=0e7fd15f13" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=f41ab75d12" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=59ac00af85"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=f37985ab59" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/28/reggio-calabria-inchiesta-santa-fe-ultimo-atto-diventano-definitive-23-condanne-d73dcad9-9a1b-43e1-985b-255e9414e773/';
var absolute_url = '/articoli/cronaca/2022/02/28/reggio-calabria-inchiesta-santa-fe-ultimo-atto-diventano-definitive-23-condanne-d73dcad9-9a1b-43e1-985b-255e9414e773/';
var post_id      = 1460816;
var post_title   = 'Reggio Calabria, inchiesta &ldquo;Santa Fe&rdquo; ultimo atto: diventano definitive 23 condanne';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '304454';

var im_rcs_sezione    = "Reggio";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>


<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Reggio -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://reggio.gazzettadelsud.it/">Reggio</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Reggio -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 28 Febbraio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/reggio-autobotte-in-riparazione-da-mesi-e-la-regione-non-presta-la-sua-4db1f686-9a15-4597-b7ae-40204a43d42a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/reggio-autobotte-100x75.jpg" width="100" height="75" 
						alt="Reggio, autobotte in riparazione da mesi e la Regione non “presta” la sua" 
						title="Reggio, autobotte in riparazione da mesi e la Regione non “presta” la sua" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, autobotte in riparazione da mesi e la Regione non “presta”...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/la-solidarieta-anche-palazzo-campanella-a-reggio-si-illumina-con-i-colori-della-bandiera-ucraina-ffd82d51-e236-4ba8-af6b-ec39336cef58/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/palazzo-campanella-ucraina-100x75.jpg" width="100" height="75" 
						alt="La solidarietà: anche Palazzo Campanella a Reggio si illumina con i colori della bandiera ucraina" 
						title="La solidarietà: anche Palazzo Campanella a Reggio si illumina con i colori della bandiera ucraina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La solidarietà: anche Palazzo Campanella a Reggio si illumina con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/museo-del-mare-a-reggio-confronto-tra-comune-touring-club-ed-italia-nostra-66acd4b6-be54-47cc-ac69-43fa6ffd5ef4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/calabrò-museo-del-mare-reggio-100x75.jpg" width="100" height="75" 
						alt="Museo del Mare a Reggio: confronto tra Comune, Touring Club ed Italia Nostra" 
						title="Museo del Mare a Reggio: confronto tra Comune, Touring Club ed Italia Nostra" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Museo del Mare a Reggio: confronto tra Comune, Touring Club ed Italia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/25/reggio-caso-miramare-respinto-il-ricorso-di-falcomata-contro-lapplicazione-della-legge-severino-16d25606-dfa7-4d83-a3c0-af03be9ffb0f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/falcomatà-100x75.jpg" width="100" height="75" 
						alt="Reggio, caso &quot;Miramare&quot;. Respinto il ricorso di Falcomatà contro l'applicazione della legge Severino" 
						title="Reggio, caso &quot;Miramare&quot;. Respinto il ricorso di Falcomatà contro l'applicazione della legge Severino" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, caso "Miramare". Respinto il ricorso di Falcomatà contro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/02/25/corruzione-in-atti-giudiziari-condanna-di-sei-anni-per-lavvocato-armando-veneto-a9733be1-a4d4-4c32-94e7-4b97f607546e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/armando-veneto-100x75.jpg" width="100" height="75" 
						alt="Corruzione in atti giudiziari, condanna di sei anni per l'avvocato Armando Veneto" 
						title="Corruzione in atti giudiziari, condanna di sei anni per l'avvocato Armando Veneto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corruzione in atti giudiziari, condanna di sei anni per l'avvocato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Reggio Calabria, inchiesta &ldquo;Santa Fe&rdquo; ultimo atto: diventano definitive 23 condanne</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		CASSAZIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Reggio Calabria, inchiesta “Santa Fe” ultimo atto: diventano definitive 23 condanne</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/giuseppe-lo-re/"><span itemprop="name">Giuseppe Lo Re</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-02-28T03:30:00+02:00">28 Febbraio 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Depositata la sentenza della Cassazione che ha rigettato in blocco i ricorsi. Cinque tonnellate di coca sequestrate nel 2015 dalla Dda di Reggio. Il porto di Gioia Tauro sempre tra gli snodi centrali del narcotraffico<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/02/santa-fè-1.jpg" class="zoom_foto" title="" data-sub-html="<h4>28 Febbraio 2022</h4><h3>Reggio Calabria, inchiesta &ldquo;Santa Fe&rdquo; ultimo atto: diventano definitive 23 condanne</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/28/reggio-calabria-inchiesta-santa-fe-ultimo-atto-diventano-definitive-23-condanne-d73dcad9-9a1b-43e1-985b-255e9414e773/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/28/reggio-calabria-inchiesta-santa-fe-ultimo-atto-diventano-definitive-23-condanne-d73dcad9-9a1b-43e1-985b-255e9414e773/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/02/santa-fè-1-625x350-1645996164.jpg" width="625" height="350" alt="Reggio, Cronaca" title="Reggio Calabria, inchiesta &ldquo;Santa Fe&rdquo; ultimo atto: diventano definitive 23 condanne" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Reggio Calabria, inchiesta &ldquo;Santa Fe&rdquo; ultimo atto: diventano definitive 23 condanne"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>La Corte di Cassazione scrive l’ultimo atto della maxinchiesta antidroga “Santa Fe”</strong>, l’operazione coordinata dalla Dda di Reggio scattata nel giugno 2015 diventata una delle più importanti di sempre in materia di narcotraffico, con il coinvolgimento anche della <strong>Dea americana e della Guardia Civil spagnola</strong>. Con la sentenza depositata nei giorni scorsi, la quarta sezione penale <strong>ha respinto in blocco 23 ricorsi contro le condanne inflitte in secondo grado a luglio del 2019</strong> dalla Corte d’Appello di Reggio Calabria, che a sua volta aveva sostanzialmente confermato le pronunce del gup di Reggio e del Tribunale di Palmi. «All’esito dei giudizi di merito, le sentenze conformi di primo e secondo grado – scrive la Cassazione – hanno ritenuto accertata l’esistenza di una vasta organizzazione criminosa dedita al traffico di sostanze stupefacenti del tipo cocaina che venivano importate dal Sudamerica, in grandi quantitativi, attraverso vettori navali che assicuravano il trasporto e l’arrivo del carico in diversi porti italiani accuratamente occultato». Un’impalcatura, con responsabilità individuali ormai cristallizzate, che ha retto in pieno al vaglio della Suprema Corte, secondo cui «tutti i ricorsi devono essere rigettati».<br />
L’inchiesta è stata chiamata “Santa Fe” dal nome della città spagnola in Andalusia dov’è stato arrestato il broker calabrese della cocaina Roberto Pannunzi, detto “Bebè”, allora tra i principali narcotrafficanti su scala mondiale. Cinque le tonnellate di stupefacente sequestrate (per un valore di un miliardo di euro) nel corso dell’operazione che ha visto i porti di Gioia Tauro, Genova, Livorno e Vado Ligure snodi centrali per l’entrata in Italia della cocaina.</p>
<p><em><strong>Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Calabria</strong></em></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://reggio.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1460816" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/reggio-autobotte-in-riparazione-da-mesi-e-la-regione-non-presta-la-sua-4db1f686-9a15-4597-b7ae-40204a43d42a/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/reggio-autobotte-150x100.jpg" 
				width="150" 
				height="100" 
				title="Reggio, autobotte in riparazione da mesi e la Regione non &ldquo;presta&rdquo; la sua" 
				alt="Reggio, autobotte in riparazione da mesi e la Regione non &ldquo;presta&rdquo; la sua" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/reggio-autobotte-in-riparazione-da-mesi-e-la-regione-non-presta-la-sua-4db1f686-9a15-4597-b7ae-40204a43d42a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/reggio-autobotte-in-riparazione-da-mesi-e-la-regione-non-presta-la-sua-4db1f686-9a15-4597-b7ae-40204a43d42a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ACQUA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/reggio-autobotte-in-riparazione-da-mesi-e-la-regione-non-presta-la-sua-4db1f686-9a15-4597-b7ae-40204a43d42a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/27/reggio-autobotte-in-riparazione-da-mesi-e-la-regione-non-presta-la-sua-/" data-title="Reggio, autobotte in riparazione da mesi e la Regione non &ldquo;presta&rdquo; la sua" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/27/reggio-autobotte-in-riparazione-da-mesi-e-la-regione-non-presta-la-sua-/" data-title="Reggio, autobotte in riparazione da mesi e la Regione non &ldquo;presta&rdquo; la sua" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/27/reggio-autobotte-in-riparazione-da-mesi-e-la-regione-non-presta-la-sua-/" data-title="Reggio, autobotte in riparazione da mesi e la Regione non &ldquo;presta&rdquo; la sua" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/reggio-autobotte-in-riparazione-da-mesi-e-la-regione-non-presta-la-sua-4db1f686-9a15-4597-b7ae-40204a43d42a/">Reggio, autobotte in riparazione da mesi e la Regione non &ldquo;presta&rdquo; la sua</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/la-solidarieta-anche-palazzo-campanella-a-reggio-si-illumina-con-i-colori-della-bandiera-ucraina-ffd82d51-e236-4ba8-af6b-ec39336cef58/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/palazzo-campanella-ucraina-150x100.jpg" 
				width="150" 
				height="100" 
				title="La solidariet&agrave;: anche Palazzo Campanella a Reggio si illumina con i colori della bandiera ucraina" 
				alt="La solidariet&agrave;: anche Palazzo Campanella a Reggio si illumina con i colori della bandiera ucraina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/la-solidarieta-anche-palazzo-campanella-a-reggio-si-illumina-con-i-colori-della-bandiera-ucraina-ffd82d51-e236-4ba8-af6b-ec39336cef58/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/la-solidarieta-anche-palazzo-campanella-a-reggio-si-illumina-con-i-colori-della-bandiera-ucraina-ffd82d51-e236-4ba8-af6b-ec39336cef58/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL SOSTEGNO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/la-solidarieta-anche-palazzo-campanella-a-reggio-si-illumina-con-i-colori-della-bandiera-ucraina-ffd82d51-e236-4ba8-af6b-ec39336cef58/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/26/la-solidarieta-anche-palazzo-campanella-a-reggio-si-illumina-con-i-colori-della-bandiera-ucraina-/" data-title="La solidariet&agrave;: anche Palazzo Campanella a Reggio si illumina con i colori della bandiera ucraina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/26/la-solidarieta-anche-palazzo-campanella-a-reggio-si-illumina-con-i-colori-della-bandiera-ucraina-/" data-title="La solidariet&agrave;: anche Palazzo Campanella a Reggio si illumina con i colori della bandiera ucraina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/26/la-solidarieta-anche-palazzo-campanella-a-reggio-si-illumina-con-i-colori-della-bandiera-ucraina-/" data-title="La solidariet&agrave;: anche Palazzo Campanella a Reggio si illumina con i colori della bandiera ucraina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/la-solidarieta-anche-palazzo-campanella-a-reggio-si-illumina-con-i-colori-della-bandiera-ucraina-ffd82d51-e236-4ba8-af6b-ec39336cef58/">La solidariet&agrave;: anche Palazzo Campanella a Reggio si illumina con i colori della bandiera ucraina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/museo-del-mare-a-reggio-confronto-tra-comune-touring-club-ed-italia-nostra-66acd4b6-be54-47cc-ac69-43fa6ffd5ef4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/calabrò-museo-del-mare-reggio-150x100.jpg" 
				width="150" 
				height="100" 
				title="Museo del Mare a Reggio: confronto tra Comune, Touring Club ed Italia Nostra" 
				alt="Museo del Mare a Reggio: confronto tra Comune, Touring Club ed Italia Nostra" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/museo-del-mare-a-reggio-confronto-tra-comune-touring-club-ed-italia-nostra-66acd4b6-be54-47cc-ac69-43fa6ffd5ef4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/museo-del-mare-a-reggio-confronto-tra-comune-touring-club-ed-italia-nostra-66acd4b6-be54-47cc-ac69-43fa6ffd5ef4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL DIALOGO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/museo-del-mare-a-reggio-confronto-tra-comune-touring-club-ed-italia-nostra-66acd4b6-be54-47cc-ac69-43fa6ffd5ef4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/26/museo-del-mare-a-reggio-confronto-tra-comune-touring-club-ed-italia-nostra-/" data-title="Museo del Mare a Reggio: confronto tra Comune, Touring Club ed Italia Nostra" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/26/museo-del-mare-a-reggio-confronto-tra-comune-touring-club-ed-italia-nostra-/" data-title="Museo del Mare a Reggio: confronto tra Comune, Touring Club ed Italia Nostra" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/26/museo-del-mare-a-reggio-confronto-tra-comune-touring-club-ed-italia-nostra-/" data-title="Museo del Mare a Reggio: confronto tra Comune, Touring Club ed Italia Nostra" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/26/museo-del-mare-a-reggio-confronto-tra-comune-touring-club-ed-italia-nostra-66acd4b6-be54-47cc-ac69-43fa6ffd5ef4/">Museo del Mare a Reggio: confronto tra Comune, Touring Club ed Italia Nostra</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/25/reggio-caso-miramare-respinto-il-ricorso-di-falcomata-contro-lapplicazione-della-legge-severino-16d25606-dfa7-4d83-a3c0-af03be9ffb0f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/10/falcomatà-150x100.jpg" 
				width="150" 
				height="100" 
				title="Reggio, caso &quot;Miramare&quot;. Respinto il ricorso di Falcomat&agrave; contro l'applicazione della legge Severino" 
				alt="Reggio, caso &quot;Miramare&quot;. Respinto il ricorso di Falcomat&agrave; contro l'applicazione della legge Severino" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/25/reggio-caso-miramare-respinto-il-ricorso-di-falcomata-contro-lapplicazione-della-legge-severino-16d25606-dfa7-4d83-a3c0-af03be9ffb0f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/25/reggio-caso-miramare-respinto-il-ricorso-di-falcomata-contro-lapplicazione-della-legge-severino-16d25606-dfa7-4d83-a3c0-af03be9ffb0f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IN TRIBUNALE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">23 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/25/reggio-caso-miramare-respinto-il-ricorso-di-falcomata-contro-lapplicazione-della-legge-severino-16d25606-dfa7-4d83-a3c0-af03be9ffb0f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/25/reggio-caso-miramare-respinto-il-ricorso-di-falcomata-contro-lapplicazione-della-legge-severino-/" data-title="Reggio, caso &quot;Miramare&quot;. Respinto il ricorso di Falcomat&agrave; contro l'applicazione della legge Severino" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/25/reggio-caso-miramare-respinto-il-ricorso-di-falcomata-contro-lapplicazione-della-legge-severino-/" data-title="Reggio, caso &quot;Miramare&quot;. Respinto il ricorso di Falcomat&agrave; contro l'applicazione della legge Severino" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/25/reggio-caso-miramare-respinto-il-ricorso-di-falcomata-contro-lapplicazione-della-legge-severino-/" data-title="Reggio, caso &quot;Miramare&quot;. Respinto il ricorso di Falcomat&agrave; contro l'applicazione della legge Severino" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/25/reggio-caso-miramare-respinto-il-ricorso-di-falcomata-contro-lapplicazione-della-legge-severino-16d25606-dfa7-4d83-a3c0-af03be9ffb0f/">Reggio, caso &quot;Miramare&quot;. Respinto il ricorso di Falcomat&agrave; contro l'applicazione della legge Severino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/02/25/corruzione-in-atti-giudiziari-condanna-di-sei-anni-per-lavvocato-armando-veneto-a9733be1-a4d4-4c32-94e7-4b97f607546e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/armando-veneto-150x100.jpg" 
				width="150" 
				height="100" 
				title="Corruzione in atti giudiziari, condanna di sei anni per l'avvocato Armando Veneto" 
				alt="Corruzione in atti giudiziari, condanna di sei anni per l'avvocato Armando Veneto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/02/25/corruzione-in-atti-giudiziari-condanna-di-sei-anni-per-lavvocato-armando-veneto-a9733be1-a4d4-4c32-94e7-4b97f607546e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/02/25/corruzione-in-atti-giudiziari-condanna-di-sei-anni-per-lavvocato-armando-veneto-a9733be1-a4d4-4c32-94e7-4b97f607546e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/25/corruzione-in-atti-giudiziari-condanna-di-sei-anni-per-lavvocato-armando-veneto-/" data-title="Corruzione in atti giudiziari, condanna di sei anni per l'avvocato Armando Veneto" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/25/corruzione-in-atti-giudiziari-condanna-di-sei-anni-per-lavvocato-armando-veneto-/" data-title="Corruzione in atti giudiziari, condanna di sei anni per l'avvocato Armando Veneto" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/02/25/corruzione-in-atti-giudiziari-condanna-di-sei-anni-per-lavvocato-armando-veneto-/" data-title="Corruzione in atti giudiziari, condanna di sei anni per l'avvocato Armando Veneto" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/02/25/corruzione-in-atti-giudiziari-condanna-di-sei-anni-per-lavvocato-armando-veneto-a9733be1-a4d4-4c32-94e7-4b97f607546e/">Corruzione in atti giudiziari, condanna di sei anni per l'avvocato Armando Veneto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/ndrangheta-intervista-a-emanuele-mancuso-comprano-processi-i-soldi-della-droga-sono-sotto-terra-b9906370-1623-4c98-81c7-503d75fc5f2a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/mancuso-1-100x75.jpg"
                	alt="&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;"
                	title="&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/movida-violenta-a-reggio-la-squadra-stato-intensifica-i-controlli-a0e87948-c162-493c-be4d-1e63774b86af/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/reggio-carabinieri-polizia-100x75.jpg"
                	alt="Movida violenta a Reggio, la &ldquo;Squadra Stato&rdquo; intensifica i controlli"
                	title="Movida violenta a Reggio, la &ldquo;Squadra Stato&rdquo; intensifica i controlli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Movida violenta a Reggio, la &ldquo;Squadra Stato&rdquo; intensifica i controlli</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/reggio-e-ripreso-lassedio-dei-creditori-dellasp-7d24b904-ff96-46d7-93b2-bb7da828543e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/reggio-asp-protesta-100x75.jpg"
                	alt="Reggio, &egrave; ripreso l&rsquo;assedio dei creditori dell&rsquo;Asp"
                	title="Reggio, &egrave; ripreso l&rsquo;assedio dei creditori dell&rsquo;Asp"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, &egrave; ripreso l&rsquo;assedio dei creditori dell&rsquo;Asp</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/25/le-farmacie-sotto-attacco-scatta-lappello-alla-prefettura-di-reggio-calabria-ccbc929e-d405-448e-9949-44fdbb5e4b3e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/farmacia-presidio-per-cittadini-ora-investire-risorse-pnrr-1388440-100x75.jpg"
                	alt="Le farmacie sotto attacco: scatta l&rsquo;appello alla Prefettura di Reggio Calabria"
                	title="Le farmacie sotto attacco: scatta l&rsquo;appello alla Prefettura di Reggio Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Le farmacie sotto attacco: scatta l&rsquo;appello alla Prefettura di Reggio Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/reggio-autobotte-in-riparazione-da-mesi-e-la-regione-non-presta-la-sua-4db1f686-9a15-4597-b7ae-40204a43d42a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/reggio-autobotte-100x75.jpg"
                	alt="Reggio, autobotte in riparazione da mesi e la Regione non &ldquo;presta&rdquo; la sua"
                	title="Reggio, autobotte in riparazione da mesi e la Regione non &ldquo;presta&rdquo; la sua"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, autobotte in riparazione da mesi e la Regione non &ldquo;presta&rdquo; la sua</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/23/ndrangheta-il-boss-pino-piromalli-parla-alla-gazzetta-del-sud-domani-in-edicola-lintervista-di-klaus-davi-beebd3a1-1cea-4567-99a5-05e684b1e890/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/piromalli-100x75.jpg"
                	alt="'Ndrangheta, il boss Pino Piromalli parla alla Gazzetta del Sud. Oggi in edicola l'intervista di Klaus Davi"
                	title="'Ndrangheta, il boss Pino Piromalli parla alla Gazzetta del Sud. Oggi in edicola l'intervista di Klaus Davi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, il boss Pino Piromalli parla alla Gazzetta del Sud. Oggi in edicola l'intervista di Klaus Davi</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/ndrangheta-intervista-a-emanuele-mancuso-comprano-processi-i-soldi-della-droga-sono-sotto-terra-b9906370-1623-4c98-81c7-503d75fc5f2a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/mancuso-1-100x75.jpg"
                	alt="&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;"
                	title="&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/22/mafia-di-barcellona-la-droga-arrivava-dai-clan-di-san-luca-e-sinopoli-7e4abbe0-22ef-4b7c-9db6-6007c594359a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/cara3-1-100x75.jpg"
                	alt="Mafia di Barcellona, la droga arrivava dai clan di San Luca e Sinopoli"
                	title="Mafia di Barcellona, la droga arrivava dai clan di San Luca e Sinopoli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia di Barcellona, la droga arrivava dai clan di San Luca e Sinopoli</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/25/reggio-calabria-aggressione-a-scuola-ferito-un-14enne-colpito-da-due-compagni-543be241-8717-4138-a38b-5597e94cbcf3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/rc_questrura-100x75.jpg"
                	alt="La Questura di Reggio Calabria"
                	title="La Questura di Reggio Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, aggressione a scuola: ferito un 14enne colpito da due compagni</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/21/minore-accoltellato-nel-centro-di-reggio-calabria-dopo-una-rissa-e-grave-b2968662-5ed6-4983-800d-248da600e75e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/ambulanza-100x75.jpg"
                	alt="Minore accoltellato nel centro di Reggio Calabria dopo una rissa, &eacute; grave"
                	title="Minore accoltellato nel centro di Reggio Calabria dopo una rissa, &eacute; grave"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Minore accoltellato nel centro di Reggio Calabria dopo una rissa, &eacute; grave</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/23/ndrangheta-il-boss-pino-piromalli-parla-alla-gazzetta-del-sud-domani-in-edicola-lintervista-di-klaus-davi-beebd3a1-1cea-4567-99a5-05e684b1e890/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/piromalli-100x75.jpg"
                	alt="'Ndrangheta, il boss Pino Piromalli parla alla Gazzetta del Sud. Oggi in edicola l'intervista di Klaus Davi"
                	title="'Ndrangheta, il boss Pino Piromalli parla alla Gazzetta del Sud. Oggi in edicola l'intervista di Klaus Davi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, il boss Pino Piromalli parla alla Gazzetta del Sud. Oggi in edicola l'intervista di Klaus Davi</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/01/31/reggio-prima-covid-poi-no-covid-e-da-hiv-a-no-hiv-ma-la-morte-resta-un-mistero-472c2e06-ca7c-46ee-a2a8-8959e09de25c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/maurizio-frana-100x75.jpg"
                	alt="Maurizio Frana &egrave; deceduto a Reggio il 29 dicembre 2020"
                	title="Maurizio Frana &egrave; deceduto a Reggio il 29 dicembre 2020"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, prima Covid poi no Covid e da Hiv a no Hiv. Ma la morte resta un mistero</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/ndrangheta-intervista-a-emanuele-mancuso-comprano-processi-i-soldi-della-droga-sono-sotto-terra-b9906370-1623-4c98-81c7-503d75fc5f2a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/mancuso-1-100x75.jpg"
                	alt="&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;"
                	title="&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/01/pastore-ucciso-a-condofuri-uomo-portato-in-caserma-98031be8-50bc-4f4c-bc07-0ca879df5b9f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/SAN-LORENZO-E-CONDOFURI-CONTROLLI-DEI-CARABINIERI-SULLA-FILIERA-AGROALIMENTARE-SANZINI-FINO-A-16.000-EURO-1-100x75.jpg"
                	alt="Pastore ucciso a Condofuri, fermato un quarantenne. Ha confessato"
                	title="Pastore ucciso a Condofuri, fermato un quarantenne. Ha confessato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pastore ucciso a Condofuri, fermato un quarantenne. Ha confessato</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/22/mafia-di-barcellona-la-droga-arrivava-dai-clan-di-san-luca-e-sinopoli-7e4abbe0-22ef-4b7c-9db6-6007c594359a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/cara3-1-100x75.jpg"
                	alt="Mafia di Barcellona, la droga arrivava dai clan di San Luca e Sinopoli"
                	title="Mafia di Barcellona, la droga arrivava dai clan di San Luca e Sinopoli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mafia di Barcellona, la droga arrivava dai clan di San Luca e Sinopoli</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/02/27/reggio-calabria-orti-sconvolta-per-la-morte-di-francesco-sacca-dolcissimo-sorriso-uno-squarcio-nel-nostro-cuore-bb1e5309-e589-40e4-9c5c-2882e93f7791/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/franscesco-saccà-100x75-1645972062.jpg"
                	alt="Reggio Calabria, Ort&igrave; sconvolta per la morte di Francesco Sacc&agrave;: &quot;Dolcissimo sorriso, uno squarcio nel nostro cuore&quot;"
                	title="Reggio Calabria, Ort&igrave; sconvolta per la morte di Francesco Sacc&agrave;: &quot;Dolcissimo sorriso, uno squarcio nel nostro cuore&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, Ort&igrave; sconvolta per la morte di Francesco Sacc&agrave;: &quot;Dolcissimo sorriso, uno squarcio nel nostro cuore&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/sport/2022/02/27/la-reggina-fa-festa-terza-vittoria-di-fila-in-casa-menez-affonda-il-pisa-8a2be298-6060-4ca4-bb3e-bf61ce91a541/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/Reggina-Esultanza-Gol-Menez1-100x75.jpg"
                	alt="La Reggina fa festa, terza vittoria di fila in casa: Menez affonda il Pisa"
                	title="La Reggina fa festa, terza vittoria di fila in casa: Menez affonda il Pisa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Reggina fa festa, terza vittoria di fila in casa: Menez affonda il Pisa</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/02/27/reggio-drammatico-incidente-sulla-ss-106-un-morto-ed-un-ferito-coinvolti-cinque-mezzi-e39cb3dd-0bd2-490d-8368-1a028194e129/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/incidente-mortale-reggio-100x75.jpg"
                	alt="Foto di Attilio Morabito"
                	title="Foto di Attilio Morabito"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Reggio, incidente sulla SS 106. Morto il 27enne Francesco Sacc&agrave;, ferito un altro giovane</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/sport/2022/02/27/la-reggina-enza-petrilli-si-veste-doro-a-dubai-tre-successi-ai-mondiali-immensa-d60f6d15-5468-4bef-ad42-c7a3190345bc/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/petrilli-8-100x75.jpg"
                	alt="La reggina Enza Petrilli si veste d'oro a Dubai: tre successi ai Mondiali. &quot;Immensa&quot;"
                	title="La reggina Enza Petrilli si veste d'oro a Dubai: tre successi ai Mondiali. &quot;Immensa&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La reggina Enza Petrilli si veste d'oro a Dubai: tre successi ai Mondiali. &quot;Immensa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/27/ndrangheta-intervista-a-emanuele-mancuso-comprano-processi-i-soldi-della-droga-sono-sotto-terra-b9906370-1623-4c98-81c7-503d75fc5f2a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/mancuso-1-100x75.jpg"
                	alt="&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;"
                	title="&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&lsquo;Ndrangheta, l'intervista a Emanuele Mancuso: &quot;Comprano i processi. I soldi della droga sono sotto terra&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/02/25/gallico-gambarie-il-sogno-sta-per-diventare-realta-foto-bfad0224-2e32-4292-a40c-d747170869f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/gambarie3-100x75.jpg"
                	alt="Gallico-Gambarie, il sogno sta per diventare realt&agrave; FOTO"
                	title="Gallico-Gambarie, il sogno sta per diventare realt&agrave; FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gallico-Gambarie, il sogno sta per diventare realt&agrave; FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/22/reggio-calabria-parto-trigemellare-al-gom-i-tre-neonati-stanno-bene-7decfb44-7872-47f0-9f80-81585cadebe7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/foto-1-100x75.jpg"
                	alt="Reggio Calabria, parto trigemellare al Gom. I tre neonati stanno bene"
                	title="Reggio Calabria, parto trigemellare al Gom. I tre neonati stanno bene"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, parto trigemellare al Gom. I tre neonati stanno bene</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/02/27/reggio-calabria-orti-sconvolta-per-la-morte-di-francesco-sacca-dolcissimo-sorriso-uno-squarcio-nel-nostro-cuore-bb1e5309-e589-40e4-9c5c-2882e93f7791/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/franscesco-saccà-100x75-1645972062.jpg"
                	alt="Reggio Calabria, Ort&igrave; sconvolta per la morte di Francesco Sacc&agrave;: &quot;Dolcissimo sorriso, uno squarcio nel nostro cuore&quot;"
                	title="Reggio Calabria, Ort&igrave; sconvolta per la morte di Francesco Sacc&agrave;: &quot;Dolcissimo sorriso, uno squarcio nel nostro cuore&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, Ort&igrave; sconvolta per la morte di Francesco Sacc&agrave;: &quot;Dolcissimo sorriso, uno squarcio nel nostro cuore&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/25/arrestato-a-reggio-un-boss-della-mafia-nigeriana-faceva-prostituire-una-ragazza-per-averla-portata-in-italia-87f48c3e-36e9-41a8-9d28-3a2fba92c40c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/polizia-questura-reggio-calabria-100x75.png"
                	alt="Arrestato a Reggio un boss della mafia nigeriana. Faceva prostituire ragazza"
                	title="Arrestato a Reggio un boss della mafia nigeriana. Faceva prostituire ragazza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arrestato a Reggio un boss della mafia nigeriana. Faceva prostituire ragazza</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/22/villa-san-giovanni-parcheggia-sul-marciapiede-e-se-la-prende-con-il-disabile-f093a5fe-a290-43a6-9505-7f5f10396f50/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/Schermata-2022-02-21-alle-23.20.10-100x75.png"
                	alt="Villa San Giovanni, parcheggia sul marciapiede e se la prende con il disabile"
                	title="Villa San Giovanni, parcheggia sul marciapiede e se la prende con il disabile"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Villa San Giovanni, parcheggia sul marciapiede e se la prende con il disabile</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/02/25/gallico-gambarie-il-sogno-sta-per-diventare-realta-foto-bfad0224-2e32-4292-a40c-d747170869f9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/gambarie3-100x75.jpg"
                	alt="Gallico-Gambarie, il sogno sta per diventare realt&agrave; FOTO"
                	title="Gallico-Gambarie, il sogno sta per diventare realt&agrave; FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gallico-Gambarie, il sogno sta per diventare realt&agrave; FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/01/31/reggio-prima-covid-poi-no-covid-e-da-hiv-a-no-hiv-ma-la-morte-resta-un-mistero-472c2e06-ca7c-46ee-a2a8-8959e09de25c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/maurizio-frana-100x75.jpg"
                	alt="Maurizio Frana &egrave; deceduto a Reggio il 29 dicembre 2020"
                	title="Maurizio Frana &egrave; deceduto a Reggio il 29 dicembre 2020"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, prima Covid poi no Covid e da Hiv a no Hiv. Ma la morte resta un mistero</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/02/04/monasterace-pasquale-rischia-di-morire-soffocato-lasp-non-ha-budget-674324c9-8534-4f4e-8e80-3b6daa9acbdf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/Pasquale-con-mamma-e-papà-100x75.jpg"
                	alt="Monasterace, Pasquale rischia di morire soffocato: l&rsquo;Asp &ldquo;Non ha budget&rdquo;"
                	title="Monasterace, Pasquale rischia di morire soffocato: l&rsquo;Asp &ldquo;Non ha budget&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Monasterace, Pasquale rischia di morire soffocato: l&rsquo;Asp &ldquo;Non ha budget&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/02/17/due-lanciarazzi-anticarro-carichi-e-funzionanti-nascosti-tra-le-rocce-dellaspromonte-video-9fb6abff-0ec1-41e0-8ec1-e2fc71673225/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/WhatsApp-Image-2022-02-17-at-07.13.24-100x75.jpeg"
                	alt="Lanciarazzi anticarro carichi tra le rocce dell'Aspromonte. Si segue la pista di 'ndrangheta - VIDEO"
                	title="Lanciarazzi anticarro carichi tra le rocce dell'Aspromonte. Si segue la pista di 'ndrangheta - VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lanciarazzi anticarro carichi tra le rocce dell'Aspromonte. Si segue la pista di 'ndrangheta - VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/01/30/aeroporto-e-trasporto-sullo-stretto-reggio-e-messina-fanno-squadra-64354b54-b652-4ca6-9dbc-460abfc1cc64/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/reggio-aeroporto-100x75.jpg"
                	alt="Aeroporto e trasporto sullo Stretto, Reggio e Messina fanno squadra"
                	title="Aeroporto e trasporto sullo Stretto, Reggio e Messina fanno squadra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aeroporto e trasporto sullo Stretto, Reggio e Messina fanno squadra</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Freggio.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=56189a28cfd918040b21e5bb13b746c1&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1460816&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '304454', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '95';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1460816';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
