<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Reggio, &ldquo;La Sorgente&rdquo; resta sepolta sotto incuria e quintali di rifiuti - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Interdetto il tunnel che porta alla spiaggia" />
<meta name="news_keywords" content="Reggio, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/12/reggio-la-sorgente-resta-sepolta-sotto-incuria-e-quintali-di-rifiuti-f3a4d762-635e-453d-b210-f154fd51797d/" }, "headline":"Reggio, &ldquo;La Sorgente&rdquo; resta sepolta sotto incuria e quintali di rifiuti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-04-12 03:30:13", "datePublished":"2022-04-12 03:30:13", "dateModified":"2022-04-11 20:40:02", "inLanguage":"it-IT", "dateline":"Reggio, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/04/reggio-la-sorgente-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"Interdetto il tunnel che porta alla spiaggia", "articleBody":"Nella stessa area che affaccia sullo splendido litorale Sud della città continua ad essere in bella vista la vergognosa situazione de “La Sorgente”. Il tunnel d’accesso è ancora sepolto dalla spazzatura nonostante all’ingresso figura il cartello “area videosorvegliata- divieto di abbandono spazzatura”. C’è di tutto e di più lungo quel tunnel purtroppo da anni preso di mira da incivili tanto che in più occasioni il Comune è dovuto correre ai ripari per la bonifica e la pulizia di tutta l’area. Ma non è bastato perché puntualmente la situazione torna a essere drammatica, tanto è vero che nell’agosto del 2020 si arrivò addirittura al blocco del tunnel eseguito dalla società “Castore” su disposizione dei Vigili del Fuoco. Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Reggio" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:6"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Reggio, &ldquo;La Sorgente&rdquo; resta sepolta sotto incuria e quintali di rifiuti" />
<meta property="og:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/12/reggio-la-sorgente-resta-sepolta-sotto-incuria-e-quintali-di-rifiuti-f3a4d762-635e-453d-b210-f154fd51797d/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/04/reggio-la-sorgente-625x350.jpg" />
<meta property="og:description" content="Interdetto il tunnel che porta alla spiaggia" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Reggio" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Reggio, &ldquo;La Sorgente&rdquo; resta sepolta sotto incuria e quintali di rifiuti" />
<meta name="twitter:description" content="Interdetto il tunnel che porta alla spiaggia" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/04/reggio-la-sorgente-625x350.jpg" />
<meta name="twitter:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/12/reggio-la-sorgente-resta-sepolta-sotto-incuria-e-quintali-di-rifiuti-f3a4d762-635e-453d-b210-f154fd51797d/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/12/reggio-la-sorgente-resta-sepolta-sotto-incuria-e-quintali-di-rifiuti-f3a4d762-635e-453d-b210-f154fd51797d/" />

<link rel="amphtml" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/12/reggio-la-sorgente-resta-sepolta-sotto-incuria-e-quintali-di-rifiuti-f3a4d762-635e-453d-b210-f154fd51797d/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=62cbd9e48d" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=f41ab75d12" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=a01f3e2845" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/12/reggio-la-sorgente-resta-sepolta-sotto-incuria-e-quintali-di-rifiuti-f3a4d762-635e-453d-b210-f154fd51797d/';
var absolute_url = '/articoli/cronaca/2022/04/12/reggio-la-sorgente-resta-sepolta-sotto-incuria-e-quintali-di-rifiuti-f3a4d762-635e-453d-b210-f154fd51797d/';
var post_id      = 1486793;
var post_title   = 'Reggio, &ldquo;La Sorgente&rdquo; resta sepolta sotto incuria e quintali di rifiuti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '612278';

var im_rcs_sezione    = "Reggio";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://reggio.gazzettadelsud.it/upload/assets/rss/producer-reggio-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo_qn.jpg" alt="Quotidiano Nazionale" width="528" height="40">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Reggio -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://reggio.gazzettadelsud.it/">Reggio</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Reggio -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Marted&igrave;, 12 Aprile 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/carceri-lassociazione-degli-avvocati-italiani-aiga-visitera-la-casa-circondariale-di-reggio-arghilla-53f1b1d5-2c65-44a9-a0ff-fced86c8e6be/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/05/carcere-reggio-100x75.jpg" width="100" height="75" 
						alt="Carceri, l'associazione degli avvocati italiani (AIGA) visiterà la casa circondariale di Reggio Arghillà" 
						title="Carceri, l'associazione degli avvocati italiani (AIGA) visiterà la casa circondariale di Reggio Arghillà" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carceri, l'associazione degli avvocati italiani (AIGA) visiterà la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-calabria-trasporti-gratuiti-per-i-rifugiati-ucraini-f7da3eae-5979-4738-9d91-bacfa8354e49/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/01/atam-reggio-calabria-100x75.jpeg" width="100" height="75" 
						alt="Reggio Calabria, trasporti gratuiti per i rifugiati ucraini" 
						title="Reggio Calabria, trasporti gratuiti per i rifugiati ucraini" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio Calabria, trasporti gratuiti per i rifugiati ucraini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/roccella-ionica-entrato-in-funzione-lufficio-delle-dogane-85338285-6e70-4ca3-8328-1cb8ca484072/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/ufficio-dogane-roccella-ionica-100x75.jpg" width="100" height="75" 
						alt="Roccella Ionica, entrato in funzione l'Ufficio delle Dogane" 
						title="Roccella Ionica, entrato in funzione l'Ufficio delle Dogane" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Roccella Ionica, entrato in funzione l'Ufficio delle Dogane</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/palmi-i-bambini-russi-e-ucraini-inaugurano-il-monumento-dedicato-a-repaci-e-cilea-5ec5fc68-1b20-4d28-8c1a-53bb701a5ff5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/palmi-statua-repaci-cilea-bimbi-russi-ed-ucraini-100x75.jpg" width="100" height="75" 
						alt="Palmi, i bambini russi e ucraini inaugurano il monumento dedicato a Repaci e Cilea" 
						title="Palmi, i bambini russi e ucraini inaugurano il monumento dedicato a Repaci e Cilea" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palmi, i bambini russi e ucraini inaugurano il monumento dedicato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/case-popolari-cortocircuito-istituzionale-a-reggio-bloccate-le-assegnazioni-demergenza-2fff430f-6bf6-4c76-a074-3d72877394cd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/04/Case-popolari-del-rione-Marconi-a-Reggio-Calabria-100x75.jpg" width="100" height="75" 
						alt="Case popolari, cortocircuito istituzionale a Reggio. Bloccate le assegnazioni d’emergenza" 
						title="Case popolari, cortocircuito istituzionale a Reggio. Bloccate le assegnazioni d’emergenza" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Case popolari, cortocircuito istituzionale a Reggio. Bloccate  le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->


  <!-- TOP LEFT SKIN -->
    <!-- /TOP LEFT SKIN -->

<div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Reggio, &ldquo;La Sorgente&rdquo; resta sepolta sotto incuria e quintali di rifiuti</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		DEGRADO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Reggio, “La Sorgente” resta sepolta sotto incuria e quintali di rifiuti</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-04-12T03:30:00+02:00">12 Aprile 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Interdetto il tunnel che porta alla spiaggia<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/04/reggio-la-sorgente.jpg" class="zoom_foto" title="" data-sub-html="<h4>12 Aprile 2022</h4><h3>Reggio, &ldquo;La Sorgente&rdquo; resta sepolta sotto incuria e quintali di rifiuti</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/12/reggio-la-sorgente-resta-sepolta-sotto-incuria-e-quintali-di-rifiuti-f3a4d762-635e-453d-b210-f154fd51797d/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/12/reggio-la-sorgente-resta-sepolta-sotto-incuria-e-quintali-di-rifiuti-f3a4d762-635e-453d-b210-f154fd51797d/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/04/reggio-la-sorgente-625x350.jpg" width="625" height="350" alt="Reggio, Cronaca" title="Reggio, &ldquo;La Sorgente&rdquo; resta sepolta sotto incuria e quintali di rifiuti" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Reggio, &ldquo;La Sorgente&rdquo; resta sepolta sotto incuria e quintali di rifiuti"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Nella stessa area che affaccia sullo splendido litorale Sud della città continua ad essere in bella vista la vergognosa situazione de “La Sorgente”. Il tunnel d’accesso è ancora sepolto dalla spazzatura nonostante all’ingresso figura il cartello “area videosorvegliata- divieto di abbandono spazzatura”. C’è di tutto e di più lungo quel tunnel purtroppo da anni preso di mira da incivili tanto che in più occasioni il Comune è dovuto correre ai ripari per la bonifica e la pulizia di tutta l’area. Ma non è bastato perché puntualmente la situazione torna a essere drammatica, tanto è vero che nell’agosto del 2020 si arrivò addirittura al blocco del tunnel eseguito dalla società “Castore” su disposizione dei Vigili del Fuoco.</p>
<p><strong>Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Reggio</strong></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://reggio.gazzettadelsud.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1486793" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/carceri-lassociazione-degli-avvocati-italiani-aiga-visitera-la-casa-circondariale-di-reggio-arghilla-53f1b1d5-2c65-44a9-a0ff-fced86c8e6be/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/05/carcere-reggio-150x100.jpg" 
				width="150" 
				height="100" 
				title="Carceri, l'associazione degli avvocati italiani (AIGA) visiter&agrave; la casa circondariale di Reggio Arghill&agrave;" 
				alt="Carceri, l'associazione degli avvocati italiani (AIGA) visiter&agrave; la casa circondariale di Reggio Arghill&agrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/carceri-lassociazione-degli-avvocati-italiani-aiga-visitera-la-casa-circondariale-di-reggio-arghilla-53f1b1d5-2c65-44a9-a0ff-fced86c8e6be/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/carceri-lassociazione-degli-avvocati-italiani-aiga-visitera-la-casa-circondariale-di-reggio-arghilla-53f1b1d5-2c65-44a9-a0ff-fced86c8e6be/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INIZIATIVA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/carceri-lassociazione-degli-avvocati-italiani-aiga-visitera-la-casa-circondariale-di-reggio-arghilla-53f1b1d5-2c65-44a9-a0ff-fced86c8e6be/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/11/carceri-lassociazione-degli-avvocati-italiani-aiga-visitera-la-casa-circondariale-di-reggio-arghilla-/" data-title="Carceri, l'associazione degli avvocati italiani (AIGA) visiter&agrave; la casa circondariale di Reggio Arghill&agrave;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/11/carceri-lassociazione-degli-avvocati-italiani-aiga-visitera-la-casa-circondariale-di-reggio-arghilla-/" data-title="Carceri, l'associazione degli avvocati italiani (AIGA) visiter&agrave; la casa circondariale di Reggio Arghill&agrave;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/11/carceri-lassociazione-degli-avvocati-italiani-aiga-visitera-la-casa-circondariale-di-reggio-arghilla-/" data-title="Carceri, l'associazione degli avvocati italiani (AIGA) visiter&agrave; la casa circondariale di Reggio Arghill&agrave;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/carceri-lassociazione-degli-avvocati-italiani-aiga-visitera-la-casa-circondariale-di-reggio-arghilla-53f1b1d5-2c65-44a9-a0ff-fced86c8e6be/">Carceri, l'associazione degli avvocati italiani (AIGA) visiter&agrave; la casa circondariale di Reggio Arghill&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-calabria-trasporti-gratuiti-per-i-rifugiati-ucraini-f7da3eae-5979-4738-9d91-bacfa8354e49/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/01/atam-reggio-calabria-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Reggio Calabria, trasporti gratuiti per i rifugiati ucraini" 
				alt="Reggio Calabria, trasporti gratuiti per i rifugiati ucraini" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-calabria-trasporti-gratuiti-per-i-rifugiati-ucraini-f7da3eae-5979-4738-9d91-bacfa8354e49/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-calabria-trasporti-gratuiti-per-i-rifugiati-ucraini-f7da3eae-5979-4738-9d91-bacfa8354e49/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INIZIATIVA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">27 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-calabria-trasporti-gratuiti-per-i-rifugiati-ucraini-f7da3eae-5979-4738-9d91-bacfa8354e49/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-calabria-trasporti-gratuiti-per-i-rifugiati-ucraini-/" data-title="Reggio Calabria, trasporti gratuiti per i rifugiati ucraini" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-calabria-trasporti-gratuiti-per-i-rifugiati-ucraini-/" data-title="Reggio Calabria, trasporti gratuiti per i rifugiati ucraini" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-calabria-trasporti-gratuiti-per-i-rifugiati-ucraini-/" data-title="Reggio Calabria, trasporti gratuiti per i rifugiati ucraini" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-calabria-trasporti-gratuiti-per-i-rifugiati-ucraini-f7da3eae-5979-4738-9d91-bacfa8354e49/">Reggio Calabria, trasporti gratuiti per i rifugiati ucraini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/roccella-ionica-entrato-in-funzione-lufficio-delle-dogane-85338285-6e70-4ca3-8328-1cb8ca484072/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/ufficio-dogane-roccella-ionica-150x100.jpg" 
				width="150" 
				height="100" 
				title="Roccella Ionica, entrato in funzione l'Ufficio delle Dogane" 
				alt="Roccella Ionica, entrato in funzione l'Ufficio delle Dogane" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/roccella-ionica-entrato-in-funzione-lufficio-delle-dogane-85338285-6e70-4ca3-8328-1cb8ca484072/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/roccella-ionica-entrato-in-funzione-lufficio-delle-dogane-85338285-6e70-4ca3-8328-1cb8ca484072/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL SERVIZIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/roccella-ionica-entrato-in-funzione-lufficio-delle-dogane-85338285-6e70-4ca3-8328-1cb8ca484072/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/11/roccella-ionica-entrato-in-funzione-lufficio-delle-dogane-/" data-title="Roccella Ionica, entrato in funzione l'Ufficio delle Dogane" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/11/roccella-ionica-entrato-in-funzione-lufficio-delle-dogane-/" data-title="Roccella Ionica, entrato in funzione l'Ufficio delle Dogane" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/11/roccella-ionica-entrato-in-funzione-lufficio-delle-dogane-/" data-title="Roccella Ionica, entrato in funzione l'Ufficio delle Dogane" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/roccella-ionica-entrato-in-funzione-lufficio-delle-dogane-85338285-6e70-4ca3-8328-1cb8ca484072/">Roccella Ionica, entrato in funzione l'Ufficio delle Dogane</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/palmi-i-bambini-russi-e-ucraini-inaugurano-il-monumento-dedicato-a-repaci-e-cilea-5ec5fc68-1b20-4d28-8c1a-53bb701a5ff5/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/palmi-statua-repaci-cilea-bimbi-russi-ed-ucraini-150x100.jpg" 
				width="150" 
				height="100" 
				title="Palmi, i bambini russi e ucraini inaugurano il monumento dedicato a Repaci e Cilea" 
				alt="Palmi, i bambini russi e ucraini inaugurano il monumento dedicato a Repaci e Cilea" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/palmi-i-bambini-russi-e-ucraini-inaugurano-il-monumento-dedicato-a-repaci-e-cilea-5ec5fc68-1b20-4d28-8c1a-53bb701a5ff5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/palmi-i-bambini-russi-e-ucraini-inaugurano-il-monumento-dedicato-a-repaci-e-cilea-5ec5fc68-1b20-4d28-8c1a-53bb701a5ff5/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MESSAGGIO DI PACE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/palmi-i-bambini-russi-e-ucraini-inaugurano-il-monumento-dedicato-a-repaci-e-cilea-5ec5fc68-1b20-4d28-8c1a-53bb701a5ff5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/10/palmi-i-bambini-russi-e-ucraini-inaugurano-il-monumento-dedicato-a-repaci-e-cilea-/" data-title="Palmi, i bambini russi e ucraini inaugurano il monumento dedicato a Repaci e Cilea" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/10/palmi-i-bambini-russi-e-ucraini-inaugurano-il-monumento-dedicato-a-repaci-e-cilea-/" data-title="Palmi, i bambini russi e ucraini inaugurano il monumento dedicato a Repaci e Cilea" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/10/palmi-i-bambini-russi-e-ucraini-inaugurano-il-monumento-dedicato-a-repaci-e-cilea-/" data-title="Palmi, i bambini russi e ucraini inaugurano il monumento dedicato a Repaci e Cilea" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/palmi-i-bambini-russi-e-ucraini-inaugurano-il-monumento-dedicato-a-repaci-e-cilea-5ec5fc68-1b20-4d28-8c1a-53bb701a5ff5/">Palmi, i bambini russi e ucraini inaugurano il monumento dedicato a Repaci e Cilea</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/case-popolari-cortocircuito-istituzionale-a-reggio-bloccate-le-assegnazioni-demergenza-2fff430f-6bf6-4c76-a074-3d72877394cd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/04/Case-popolari-del-rione-Marconi-a-Reggio-Calabria-150x100.jpg" 
				width="150" 
				height="100" 
				title="Case popolari, cortocircuito istituzionale a Reggio. Bloccate le assegnazioni d&rsquo;emergenza" 
				alt="Case popolari, cortocircuito istituzionale a Reggio. Bloccate le assegnazioni d&rsquo;emergenza" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/case-popolari-cortocircuito-istituzionale-a-reggio-bloccate-le-assegnazioni-demergenza-2fff430f-6bf6-4c76-a074-3d72877394cd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/case-popolari-cortocircuito-istituzionale-a-reggio-bloccate-le-assegnazioni-demergenza-2fff430f-6bf6-4c76-a074-3d72877394cd/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SOCIALE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/case-popolari-cortocircuito-istituzionale-a-reggio-bloccate-le-assegnazioni-demergenza-2fff430f-6bf6-4c76-a074-3d72877394cd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/10/case-popolari-cortocircuito-istituzionale-a-reggio-bloccate-le-assegnazioni-demergenza-/" data-title="Case popolari, cortocircuito istituzionale a Reggio. Bloccate le assegnazioni d&rsquo;emergenza" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/10/case-popolari-cortocircuito-istituzionale-a-reggio-bloccate-le-assegnazioni-demergenza-/" data-title="Case popolari, cortocircuito istituzionale a Reggio. Bloccate le assegnazioni d&rsquo;emergenza" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/04/10/case-popolari-cortocircuito-istituzionale-a-reggio-bloccate-le-assegnazioni-demergenza-/" data-title="Case popolari, cortocircuito istituzionale a Reggio. Bloccate le assegnazioni d&rsquo;emergenza" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/case-popolari-cortocircuito-istituzionale-a-reggio-bloccate-le-assegnazioni-demergenza-2fff430f-6bf6-4c76-a074-3d72877394cd/">Case popolari, cortocircuito istituzionale a Reggio. Bloccate le assegnazioni d&rsquo;emergenza</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-sette-colpi-di-pistola-contro-la-casa-dei-rivali-2-arresti-01bf3ba1-f0e8-46fc-bfbb-31f175d78583/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/reggio-arghillà-modenelle-100x75.jpg"
                	alt="Reggio, sette colpi di pistola contro la casa dei rivali: 2 arresti"
                	title="Reggio, sette colpi di pistola contro la casa dei rivali: 2 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, sette colpi di pistola contro la casa dei rivali: 2 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/09/false-lauree-a-reggio-indagata-si-ferisce-col-ferretto-della-mascherina-durante-linterrogatorio-c9128417-8825-4b0f-963c-891c3b092da1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Fortunata-Giada-Modaffari-100x75-1649513593.jpg"
                	alt="Fortunata Giada Modaffari"
                	title="Fortunata Giada Modaffari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">False lauree a Reggio, si ferisce col ferretto della mascherina durante l'interrogatorio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/detenzione-e-spaccia-di-droga-un-arresto-a-taurianova-42711979-2279-4f5d-8374-d9f51974ab24/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Arresto-Comm.to-Taurianova-100x75.jpeg"
                	alt="Detenzione e spaccia di droga, un arresto a Taurianova"
                	title="Detenzione e spaccia di droga, un arresto a Taurianova"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Detenzione e spaccia di droga, un arresto a Taurianova</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/10/palmi-i-bambini-russi-e-ucraini-inaugurano-il-monumento-dedicato-a-repaci-e-cilea-5ec5fc68-1b20-4d28-8c1a-53bb701a5ff5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/palmi-statua-repaci-cilea-bimbi-russi-ed-ucraini-100x75.jpg"
                	alt="Palmi, i bambini russi e ucraini inaugurano il monumento dedicato a Repaci e Cilea"
                	title="Palmi, i bambini russi e ucraini inaugurano il monumento dedicato a Repaci e Cilea"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palmi, i bambini russi e ucraini inaugurano il monumento dedicato a Repaci e Cilea</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/01/20/scomparso-da-oltre-20-giorni-da-taurianova-appello-disperato-dei-familiari-di-agostino-ascone-799a445b-7a53-405d-9a1a-6b13b970a301/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/01/agostino-ascone-100x75-1642627619.png"
                	alt="Giuseppe Ascone - Assolto"
                	title="Giuseppe Ascone - Assolto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Taurianova, scomparso da oltre 20 giorni: appello disperato dei familiari di Agostino Ascone</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/09/false-lauree-a-reggio-indagata-si-ferisce-col-ferretto-della-mascherina-durante-linterrogatorio-c9128417-8825-4b0f-963c-891c3b092da1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Fortunata-Giada-Modaffari-100x75-1649513593.jpg"
                	alt="Fortunata Giada Modaffari"
                	title="Fortunata Giada Modaffari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">False lauree a Reggio, si ferisce col ferretto della mascherina durante l'interrogatorio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/07/falsi-diplomi-e-lauree-a-reggio-in-carcere-maria-rosaria-modaffari-candidata-a-roma-con-fi-tutti-i-nomi-3325c5e2-98e7-4c8d-b669-8aae1a461d1f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/guardia-di-finanza-1-100x75.jpg"
                	alt="Falsi diplomi a Reggio. In carcere Maria Rosaria Modaffari, candidata a Roma con FI. TUTTI I NOMI"
                	title="Falsi diplomi a Reggio. In carcere Maria Rosaria Modaffari, candidata a Roma con FI. TUTTI I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Falsi diplomi a Reggio. In carcere Maria Rosaria Modaffari, candidata a Roma con FI. TUTTI I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-sette-colpi-di-pistola-contro-la-casa-dei-rivali-2-arresti-01bf3ba1-f0e8-46fc-bfbb-31f175d78583/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/reggio-arghillà-modenelle-100x75.jpg"
                	alt="Reggio, sette colpi di pistola contro la casa dei rivali: 2 arresti"
                	title="Reggio, sette colpi di pistola contro la casa dei rivali: 2 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, sette colpi di pistola contro la casa dei rivali: 2 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/06/calanna-ripiomba-nella-paura-dopo-lomicidio-provenzano-b59a4f5a-4f41-4ea4-889a-0c9a84496e7f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Carabinieri-posto-di-blocco-100x75.jpg"
                	alt="Calanna ripiomba nella paura dopo l&rsquo;omicidio Provenzano"
                	title="Calanna ripiomba nella paura dopo l&rsquo;omicidio Provenzano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Calanna ripiomba nella paura dopo l&rsquo;omicidio Provenzano</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/08/lauree-false-a-reggio-il-consorzio-diretto-dalla-modaffari-sponsor-del-festival-di-sanremo-2019-e578996f-0998-4f98-9208-fcf8280df446/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/07/1342367399847-100x75.jpg"
                	alt="Tribunale di Reggio Calabria"
                	title="Tribunale di Reggio Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Lauree false a Reggio, il consorzio della Modaffari sponsor a Sanremo 2019</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/09/false-lauree-a-reggio-indagata-si-ferisce-col-ferretto-della-mascherina-durante-linterrogatorio-c9128417-8825-4b0f-963c-891c3b092da1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Fortunata-Giada-Modaffari-100x75-1649513593.jpg"
                	alt="Fortunata Giada Modaffari"
                	title="Fortunata Giada Modaffari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">False lauree a Reggio, si ferisce col ferretto della mascherina durante l'interrogatorio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/28/rosarno-travolta-e-uccisa-da-unauto-era-seduta-davanti-casa-4dad62e1-6f4e-422d-94fb-30afea1a64b7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/ciurla-118-100x75.jpg"
                	alt="Rosarno, Carmela Ciurleo pregava seduta davanti casa quando un'auto l'ha centrata"
                	title="Rosarno, Carmela Ciurleo pregava seduta davanti casa quando un'auto l'ha centrata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rosarno, Carmela Ciurleo pregava seduta davanti casa quando un'auto l'ha centrata</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/31/dramma-a-reggio-calabria-tenta-il-suicidio-in-diretta-salvato-dalla-polizia-mentre-si-impicca-012a4c98-2653-4529-bdbb-6538bcea7eb6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/DRAMMAAA-100x75.jpg"
                	alt="Dramma a Reggio Calabria, annuncia il suicidio in diretta. Interviene la polizia mentre si stava impiccando"
                	title="Dramma a Reggio Calabria, annuncia il suicidio in diretta. Interviene la polizia mentre si stava impiccando"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Dramma a Reggio Calabria, annuncia il suicidio in diretta. Interviene la polizia mentre si stava impiccando</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/07/falsi-diplomi-e-lauree-a-reggio-in-carcere-maria-rosaria-modaffari-candidata-a-roma-con-fi-tutti-i-nomi-3325c5e2-98e7-4c8d-b669-8aae1a461d1f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/guardia-di-finanza-1-100x75.jpg"
                	alt="Falsi diplomi a Reggio. In carcere Maria Rosaria Modaffari, candidata a Roma con FI. TUTTI I NOMI"
                	title="Falsi diplomi a Reggio. In carcere Maria Rosaria Modaffari, candidata a Roma con FI. TUTTI I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Falsi diplomi a Reggio. In carcere Maria Rosaria Modaffari, candidata a Roma con FI. TUTTI I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/19/reggio-calabria-in-sila-catturato-fernando-spagnolo-tra-i-100-latitanti-piu-pericolosi-7f5471e1-8dd6-47dc-b2e0-ca7686a4e827/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/latitante-100x75.jpg"
                	alt="Reggio Calabria, in Sila catturato Fernando Spagnolo: tra i 100 latitanti pi&ugrave; pericolosi"
                	title="Reggio Calabria, in Sila catturato Fernando Spagnolo: tra i 100 latitanti pi&ugrave; pericolosi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, in Sila catturato Fernando Spagnolo: tra i 100 latitanti pi&ugrave; pericolosi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-calabria-trasporti-gratuiti-per-i-rifugiati-ucraini-f7da3eae-5979-4738-9d91-bacfa8354e49/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/atam-reggio-calabria-100x75.jpeg"
                	alt="Atam di Reggio"
                	title="Atam di Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, trasporti gratuiti per i rifugiati ucraini</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/04/11/gioia-tauro-svolta-dopo-la-scomparsa-di-agostino-ascone-tre-fermi-ce-anche-la-moglie-2beb827a-c393-4765-81ae-a19a2fbe9ccf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Progetto-senza-titolo-1-1-100x75.jpg"
                	alt="Gioia Tauro, scomparsa di Agostino Ascone: tre fermi per omicidio, c'&egrave; anche la moglie"
                	title="Gioia Tauro, scomparsa di Agostino Ascone: tre fermi per omicidio, c'&egrave; anche la moglie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gioia Tauro, scomparsa di Agostino Ascone: tre fermi per omicidio, c'&egrave; anche la moglie</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/reggio-sette-colpi-di-pistola-contro-la-casa-dei-rivali-2-arresti-01bf3ba1-f0e8-46fc-bfbb-31f175d78583/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/reggio-arghillà-modenelle-100x75.jpg"
                	alt="Reggio, sette colpi di pistola contro la casa dei rivali: 2 arresti"
                	title="Reggio, sette colpi di pistola contro la casa dei rivali: 2 arresti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, sette colpi di pistola contro la casa dei rivali: 2 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/video/cronaca/2022/04/11/rassegna-stampa-11-04-2022-edizioni-calabria-3350e835-5d02-4390-bf22-7af83c468f82/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/2-2-100x75.jpg"
                	alt="Rassegna stampa 11-04-2022 edizioni Calabria"
                	title="Rassegna stampa 11-04-2022 edizioni Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rassegna stampa 11-04-2022 edizioni Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/11/detenzione-e-spaccia-di-droga-un-arresto-a-taurianova-42711979-2279-4f5d-8374-d9f51974ab24/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Arresto-Comm.to-Taurianova-100x75.jpeg"
                	alt="Detenzione e spaccia di droga, un arresto a Taurianova"
                	title="Detenzione e spaccia di droga, un arresto a Taurianova"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Detenzione e spaccia di droga, un arresto a Taurianova</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/09/false-lauree-a-reggio-indagata-si-ferisce-col-ferretto-della-mascherina-durante-linterrogatorio-c9128417-8825-4b0f-963c-891c3b092da1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Fortunata-Giada-Modaffari-100x75-1649513593.jpg"
                	alt="Fortunata Giada Modaffari"
                	title="Fortunata Giada Modaffari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">False lauree a Reggio, si ferisce col ferretto della mascherina durante l'interrogatorio</h2>
              </a>
            </li>
            <li>
              <a href="https://gazzettadelsud.it/foto/cronaca/2022/04/07/reggio-truffe-e-autoriciclaggio-10-arresti-e-sequestri-per-oltre-3mln-di-euro-ba5f7853-f24a-44f4-803f-d83f44ce5c6e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/01/gdf-1-100x75.jpg"
                	alt="Reggio, finti diplomi e lauree: 8 arresti e sequestri per oltre 3mln di euro"
                	title="Reggio, finti diplomi e lauree: 8 arresti e sequestri per oltre 3mln di euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, finti diplomi e lauree: 8 arresti e sequestri per oltre 3mln di euro</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/06/reggio-sfrattata-e-senza-alloggio-comune-condannato-69e92d76-83d7-4d3c-946b-f81693ace719/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Case-popolari-del-rione-Marconi-a-Reggio-Calabria-100x75.jpg"
                	alt="Reggio, sfrattata e senza alloggio: Comune condannato"
                	title="Reggio, sfrattata e senza alloggio: Comune condannato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, sfrattata e senza alloggio: Comune condannato</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/04/06/il-covid-galoppa-ancora-a-reggio-moltissimi-reggini-con-la-mascherina-allaperto-video-04c606a5-7faa-49d8-a3fa-49193b176bf6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/reggio-corso-ambulanza-100x75.jpg"
                	alt="Il Covid galoppa ancora a Reggio. Moltissimi reggini con la mascherina all&rsquo;aperto VIDEO"
                	title="Il Covid galoppa ancora a Reggio. Moltissimi reggini con la mascherina all&rsquo;aperto VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il Covid galoppa ancora a Reggio. Moltissimi reggini con la mascherina all&rsquo;aperto VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/06/nuovo-ospedale-di-reggio-i-tempi-sono-infiniti-il-progetto-ce-ma-i-lavori-ancora-no-fe6613ae-3ac4-4b16-b809-e27f2fc89b39/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Nuovo-ospedale-di-Reggio-Calabria-progetto-100x75.jpg"
                	alt="Nuovo ospedale di Reggio, i tempi sono infiniti: il progetto c&rsquo;&egrave; ma i lavori... ancora no"
                	title="Nuovo ospedale di Reggio, i tempi sono infiniti: il progetto c&rsquo;&egrave; ma i lavori... ancora no"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nuovo ospedale di Reggio, i tempi sono infiniti: il progetto c&rsquo;&egrave; ma i lavori... ancora no</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/societa/2022/03/23/linea-verde-torna-a-reggio-calabria-la-splendida-daniela-ferolla-insieme-a-marcello-masi-anche-a-pentedattilo-597a5fdc-4fdd-49b7-99d0-d8606d171313/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/linea-verde-100x75.jpg"
                	alt="Daniela Ferolla a Reggio Calabria"
                	title="Daniela Ferolla a Reggio Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Linea Verde torna a Reggio Calabria. La splendida Daniela Ferolla insieme a Marcello Masi anche a Pentedattilo</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/28/rosarno-travolta-e-uccisa-da-unauto-era-seduta-davanti-casa-4dad62e1-6f4e-422d-94fb-30afea1a64b7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/ciurla-118-100x75.jpg"
                	alt="Rosarno, Carmela Ciurleo pregava seduta davanti casa quando un'auto l'ha centrata"
                	title="Rosarno, Carmela Ciurleo pregava seduta davanti casa quando un'auto l'ha centrata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rosarno, Carmela Ciurleo pregava seduta davanti casa quando un'auto l'ha centrata</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/14/a-polistena-nasce-il-piccolo-matviy-il-papa-parte-per-andare-al-fronte-in-ucraina-7e5d081b-b962-4f64-bc0a-473b7c7577aa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/bimbo-100x75.jpg"
                	alt="A Polistena nasce il piccolo Matviy. Il pap&agrave; parte per andare al fronte in Ucraina"
                	title="A Polistena nasce il piccolo Matviy. Il pap&agrave; parte per andare al fronte in Ucraina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Polistena nasce il piccolo Matviy. Il pap&agrave; parte per andare al fronte in Ucraina</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/13/tragedia-a-bagnara-calabra-auto-finisce-in-mare-morto-un-uomo-di-78-anni-1d039f0f-df78-4067-ac67-a59169dc8bc5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/macchina-100x75.jpg"
                	alt="Tragedia a Bagnara Calabra: auto finisce in mare, morto un uomo di 70 anni"
                	title="Tragedia a Bagnara Calabra: auto finisce in mare, morto un uomo di 70 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragedia a Bagnara Calabra: auto finisce in mare, morto un uomo di 70 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/03/23/gravissimo-incidente-a-bagnara-e-morta-una-delle-due-persone-coinvolte-006e2910-11d6-4a46-9a98-4f5133596437/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/incidente-100x75.jpg"
                	alt="Gravissimo incidente a Bagnara: morto un uomo di 80 anni"
                	title="Gravissimo incidente a Bagnara: morto un uomo di 80 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gravissimo incidente a Bagnara: morto un uomo di 80 anni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Freggio.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=d14e9592f1f9f57a0ba281712b485a89&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      function onloadCallback() {
        clientId = grecaptcha.render('recaptcha-comment', {
          'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
          'badge': 'inline',
          'size': 'invisible',
        });
      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1486793&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '612278', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '95';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1486793';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
