<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Villa San Giovanni, il futuro del porto si scrive adesso. Primo approccio Caminiti-Mega - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="La visita del presidente dell&rsquo;Authority dello Stretto. Grazie al Pnrr sono previsti investimenti complessivi per 35 milioni. Sul tavolo anche lo spostamento a sud e la riconversione turistica" />
<meta name="news_keywords" content="Reggio, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/25/villa-san-giovanni-il-futuro-del-porto-si-scrive-adesso-primo-approccio-caminiti-mega-ae8075c3-c6b0-4290-9fe0-4e88f65ead5a/" }, "headline":"Villa San Giovanni, il futuro del porto si scrive adesso. Primo approccio Caminiti-Mega", "author":{ "@type":"Person", "name":"Giusy Ciprioti" ,"url":"https://gazzettadelsud.it/autori/giusy-ciprioti/" }, "dateCreated":"2022-06-25 03:30:31", "datePublished":"2022-06-25 03:30:31", "dateModified":"2022-06-24 22:11:55", "inLanguage":"it-IT", "dateline":"Reggio, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/06/villa-san-giovanni-mario-mega-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"La visita del presidente dell’Authority dello Stretto. Grazie al Pnrr sono previsti investimenti complessivi per 35 milioni. Sul tavolo anche lo spostamento a sud e la riconversione turistica", "articleBody":"Focus sulla programmazione strategica, sugli interventi in corso e quelli in progettazione per i porti di Reggio Calabria, Saline e Villa San Giovanni. Soprattutto su quest’ultimo, in particolare, si concentra un cospicuo impegno di spesa da parte dell’Autorità portuale dello Stretto. Nella fattispecie oltre 35 milioni di euro , così come già illustrato dal presidente dell’AdSP,  Mario Mega, dal segretario generale dell’Autorità di sistema, Domenico Latella, e dal componente del Comitato di gestione Alberto Porcelli. Un approfondimento molto dettagliato, durante il quale sono stati esplicati tutti gli iter che interesseranno le infrastrutture e che, alla luce delle opere previste, andranno ad incidere sensibilmente sul sistema portuale. La cifra più rilevante destinata all’approdo villese riguarda i 30 milioni di euro che serviranno alla realizzazione di due nuovi ormeggi per le navi traghetto, ricavati ampliando l’attuale banchinamento del porto, di quattro ormeggi per i mezzi veloci e di una stazione marittima che consentirà una migliore gestione dei flussi dei passeggeri pendolari dello Stretto, favorendo un agevole collegamento diretto con la stazione ferroviaria. Significativi anche i quattro milioni di euro che, invece, saranno destinati a lavori di risanamento dello scivolo “0”, in risposta ad una razionalizzazione degli spazi e ad una maggiore sicurezza. Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Reggio Calabria" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:12"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Villa San Giovanni, il futuro del porto si scrive adesso. Primo approccio Caminiti-Mega" />
<meta property="og:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/25/villa-san-giovanni-il-futuro-del-porto-si-scrive-adesso-primo-approccio-caminiti-mega-ae8075c3-c6b0-4290-9fe0-4e88f65ead5a/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/06/villa-san-giovanni-mario-mega-625x350.jpg" />
<meta property="og:description" content="La visita del presidente dell&rsquo;Authority dello Stretto. Grazie al Pnrr sono previsti investimenti complessivi per 35 milioni. Sul tavolo anche lo spostamento a sud e la riconversione turistica" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Reggio" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Villa San Giovanni, il futuro del porto si scrive adesso. Primo approccio Caminiti-Mega" />
<meta name="twitter:description" content="La visita del presidente dell&rsquo;Authority dello Stretto. Grazie al Pnrr sono previsti investimenti complessivi per 35 milioni. Sul tavolo anche lo spostamento a sud e la riconversione turistica" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/06/villa-san-giovanni-mario-mega-625x350.jpg" />
<meta name="twitter:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/25/villa-san-giovanni-il-futuro-del-porto-si-scrive-adesso-primo-approccio-caminiti-mega-ae8075c3-c6b0-4290-9fe0-4e88f65ead5a/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/25/villa-san-giovanni-il-futuro-del-porto-si-scrive-adesso-primo-approccio-caminiti-mega-ae8075c3-c6b0-4290-9fe0-4e88f65ead5a/" />

<link rel="amphtml" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/25/villa-san-giovanni-il-futuro-del-porto-si-scrive-adesso-primo-approccio-caminiti-mega-ae8075c3-c6b0-4290-9fe0-4e88f65ead5a/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=bc8156c5fa" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/25/villa-san-giovanni-il-futuro-del-porto-si-scrive-adesso-primo-approccio-caminiti-mega-ae8075c3-c6b0-4290-9fe0-4e88f65ead5a/';
var absolute_url = '/articoli/cronaca/2022/06/25/villa-san-giovanni-il-futuro-del-porto-si-scrive-adesso-primo-approccio-caminiti-mega-ae8075c3-c6b0-4290-9fe0-4e88f65ead5a/';
var post_id      = 1530962;
var post_title   = 'Villa San Giovanni, il futuro del porto si scrive adesso. Primo approccio Caminiti-Mega';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '170827';

var im_rcs_sezione    = "Reggio";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://reggio.gazzettadelsud.it/upload/assets/rss/producer-reggio-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Reggio -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://reggio.gazzettadelsud.it/">Reggio</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Reggio -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Sabato, 25 Giugno 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/aggressione-a-giffone-un-uomo-ferisce-due-carabinieri-con-un-coltello-14dbb89d-7f9a-45ec-8d85-50ed795afd42/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/08/Carabinieri-Reggio-CalabriaSaline-100x75.jpg" width="100" height="75" 
						alt="Aggressione a Giffone: un uomo ferisce due carabinieri con un coltello" 
						title="Aggressione a Giffone: un uomo ferisce due carabinieri con un coltello" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggressione a Giffone: un uomo ferisce due carabinieri con un coltello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/politica/2022/06/24/truffe-gli-anziani-anello-debole-a-reggio-al-via-una-campagna-del-comune-453f70a8-4e04-465b-b77c-7e7bc79ffd05/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/anziani-reggio-100x75.jpg" width="100" height="75" 
						alt="Truffe, gli anziani anello debole. A Reggio al via una campagna del Comune" 
						title="Truffe, gli anziani anello debole. A Reggio al via una campagna del Comune" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffe, gli anziani anello debole. A Reggio al via una campagna del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/motta-san-giovanni-un-museo-a-cielo-aperto-sul-sacrificio-dei-minatori-de02d5de-a6ee-4c0d-bd32-bf9062b633b3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/borgo-minatori-villa-san-giovanni-100x75.jpg" width="100" height="75" 
						alt="Motta San Giovanni. Un museo a cielo aperto sul sacrificio dei minatori" 
						title="Motta San Giovanni. Un museo a cielo aperto sul sacrificio dei minatori" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Motta San Giovanni. Un museo a cielo aperto sul sacrificio dei minatori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/manutenzione-straordinaria-sulla-linea-ferroviaria-ionica-tra-locri-e-condofuri-date-e-limitazioni-orari-d8c32e5c-0d9b-4b64-91ce-48d1c805a0c1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/08/1344447016634-100x75.jpg" width="100" height="75" 
						alt="Manutenzione straordinaria sulla linea ferroviaria ionica tra Locri e Condofuri. Date e limitazioni orari" 
						title="Manutenzione straordinaria sulla linea ferroviaria ionica tra Locri e Condofuri. Date e limitazioni orari" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Manutenzione straordinaria sulla linea ferroviaria ionica tra Locri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2022/06/24/guardia-costiera-il-comandante-carlone-in-visita-a-reggio-calabria-roccella-e-crotone-2ee82cbd-25c2-452f-b0f2-10cf732a06df/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/DSC6303-100x75.jpg" width="100" height="75" 
						alt="Guardia costiera, il comandante Carlone in visita a Reggio Calabria, Roccella e Crotone" 
						title="Guardia costiera, il comandante Carlone in visita a Reggio Calabria, Roccella e Crotone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guardia costiera, il comandante Carlone in visita a Reggio Calabria,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Villa San Giovanni, il futuro del porto si scrive adesso. Primo approccio Caminiti-Mega</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		INCONTRO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Villa San Giovanni, il futuro del porto si scrive adesso. Primo approccio Caminiti-Mega</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/giusy-ciprioti/"><span itemprop="name">Giusy Ciprioti</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-06-25T03:30:00+02:00">25 Giugno 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->La visita del presidente dell’Authority dello Stretto. Grazie al Pnrr sono previsti investimenti complessivi per 35 milioni. Sul tavolo anche lo spostamento a sud e la riconversione turistica<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/06/villa-san-giovanni-mario-mega.jpg" class="zoom_foto" title="" data-sub-html="<h4>25 Giugno 2022</h4><h3>Villa San Giovanni, il futuro del porto si scrive adesso. Primo approccio Caminiti-Mega</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/25/villa-san-giovanni-il-futuro-del-porto-si-scrive-adesso-primo-approccio-caminiti-mega-ae8075c3-c6b0-4290-9fe0-4e88f65ead5a/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/25/villa-san-giovanni-il-futuro-del-porto-si-scrive-adesso-primo-approccio-caminiti-mega-ae8075c3-c6b0-4290-9fe0-4e88f65ead5a/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/06/villa-san-giovanni-mario-mega-625x350.jpg" width="625" height="350" alt="Reggio, Cronaca" title="Villa San Giovanni, il futuro del porto si scrive adesso. Primo approccio Caminiti-Mega" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Villa San Giovanni, il futuro del porto si scrive adesso. Primo approccio Caminiti-Mega"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Focus sulla programmazione strategica, sugli interventi in corso e quelli in progettazione per i porti di <strong>Reggio Calabria, Saline</strong> e <strong>Villa San Giovanni.</strong> Soprattutto su quest’ultimo, in particolare, si concentra un cospicuo impegno di spesa da parte dell’Autorità portuale dello Stretto. Nella fattispecie oltre <strong>35 milioni di euro</strong>, così come già illustrato dal presidente dell’AdSP, <strong>Mario Mega,</strong> dal segretario generale dell’Autorità di sistema, <strong>Domenico Latella,</strong> e dal componente del Comitato di gestione <strong>Alberto Porcelli.</strong> Un approfondimento molto dettagliato, durante il quale sono stati esplicati tutti gli iter che interesseranno le infrastrutture e che, alla luce delle opere previste, andranno ad incidere sensibilmente sul sistema portuale.<br />
La cifra più rilevante destinata all’approdo villese riguarda i<strong> 30 milioni di euro</strong> che serviranno alla realizzazione di due nuovi ormeggi per le navi traghetto, ricavati ampliando l’attuale banchinamento del porto, di quattro ormeggi per i mezzi veloci e di una stazione marittima che consentirà una migliore gestione dei flussi dei passeggeri pendolari dello Stretto, favorendo un agevole collegamento diretto con la stazione ferroviaria. Significativi anche i quattro milioni di euro che, invece, saranno destinati a lavori di risanamento dello scivolo “0”, in risposta ad una razionalizzazione degli spazi e ad una maggiore sicurezza.</p>
<p><em><strong>Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Reggio Calabria</strong></em></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://reggio.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1530962" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/aggressione-a-giffone-un-uomo-ferisce-due-carabinieri-con-un-coltello-14dbb89d-7f9a-45ec-8d85-50ed795afd42/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/08/Carabinieri-Reggio-CalabriaSaline-150x100.jpg" 
				width="150" 
				height="100" 
				title="Aggressione a Giffone: un uomo ferisce due carabinieri con un coltello" 
				alt="Aggressione a Giffone: un uomo ferisce due carabinieri con un coltello" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/aggressione-a-giffone-un-uomo-ferisce-due-carabinieri-con-un-coltello-14dbb89d-7f9a-45ec-8d85-50ed795afd42/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/aggressione-a-giffone-un-uomo-ferisce-due-carabinieri-con-un-coltello-14dbb89d-7f9a-45ec-8d85-50ed795afd42/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NEL REGGINO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">54 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/aggressione-a-giffone-un-uomo-ferisce-due-carabinieri-con-un-coltello-14dbb89d-7f9a-45ec-8d85-50ed795afd42/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/24/aggressione-a-giffone-un-uomo-ferisce-due-carabinieri-con-un-coltello-/" data-title="Aggressione a Giffone: un uomo ferisce due carabinieri con un coltello" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/24/aggressione-a-giffone-un-uomo-ferisce-due-carabinieri-con-un-coltello-/" data-title="Aggressione a Giffone: un uomo ferisce due carabinieri con un coltello" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/24/aggressione-a-giffone-un-uomo-ferisce-due-carabinieri-con-un-coltello-/" data-title="Aggressione a Giffone: un uomo ferisce due carabinieri con un coltello" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/aggressione-a-giffone-un-uomo-ferisce-due-carabinieri-con-un-coltello-14dbb89d-7f9a-45ec-8d85-50ed795afd42/">Aggressione a Giffone: un uomo ferisce due carabinieri con un coltello</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/politica/2022/06/24/truffe-gli-anziani-anello-debole-a-reggio-al-via-una-campagna-del-comune-453f70a8-4e04-465b-b77c-7e7bc79ffd05/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/anziani-reggio-150x100.jpg" 
				width="150" 
				height="100" 
				title="Truffe, gli anziani anello debole. A Reggio al via una campagna del Comune" 
				alt="Truffe, gli anziani anello debole. A Reggio al via una campagna del Comune" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/politica/2022/06/24/truffe-gli-anziani-anello-debole-a-reggio-al-via-una-campagna-del-comune-453f70a8-4e04-465b-b77c-7e7bc79ffd05/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/politica/2022/06/24/truffe-gli-anziani-anello-debole-a-reggio-al-via-una-campagna-del-comune-453f70a8-4e04-465b-b77c-7e7bc79ffd05/"  class="categoria politica_txt">
							<span class="spacer">|</span> POLITICHE SOCIALI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/politica/2022/06/24/truffe-gli-anziani-anello-debole-a-reggio-al-via-una-campagna-del-comune-453f70a8-4e04-465b-b77c-7e7bc79ffd05/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica/2022/06/24/truffe-gli-anziani-anello-debole-a-reggio-al-via-una-campagna-del-comune-/" data-title="Truffe, gli anziani anello debole. A Reggio al via una campagna del Comune" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2022/06/24/truffe-gli-anziani-anello-debole-a-reggio-al-via-una-campagna-del-comune-/" data-title="Truffe, gli anziani anello debole. A Reggio al via una campagna del Comune" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2022/06/24/truffe-gli-anziani-anello-debole-a-reggio-al-via-una-campagna-del-comune-/" data-title="Truffe, gli anziani anello debole. A Reggio al via una campagna del Comune" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/politica/2022/06/24/truffe-gli-anziani-anello-debole-a-reggio-al-via-una-campagna-del-comune-453f70a8-4e04-465b-b77c-7e7bc79ffd05/">Truffe, gli anziani anello debole. A Reggio al via una campagna del Comune</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/motta-san-giovanni-un-museo-a-cielo-aperto-sul-sacrificio-dei-minatori-de02d5de-a6ee-4c0d-bd32-bf9062b633b3/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/borgo-minatori-villa-san-giovanni-150x100.jpg" 
				width="150" 
				height="100" 
				title="Motta San Giovanni. Un museo a cielo aperto sul sacrificio dei minatori" 
				alt="Motta San Giovanni. Un museo a cielo aperto sul sacrificio dei minatori" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/motta-san-giovanni-un-museo-a-cielo-aperto-sul-sacrificio-dei-minatori-de02d5de-a6ee-4c0d-bd32-bf9062b633b3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/motta-san-giovanni-un-museo-a-cielo-aperto-sul-sacrificio-dei-minatori-de02d5de-a6ee-4c0d-bd32-bf9062b633b3/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL PROGETTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/motta-san-giovanni-un-museo-a-cielo-aperto-sul-sacrificio-dei-minatori-de02d5de-a6ee-4c0d-bd32-bf9062b633b3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/24/motta-san-giovanni-un-museo-a-cielo-aperto-sul-sacrificio-dei-minatori-/" data-title="Motta San Giovanni. Un museo a cielo aperto sul sacrificio dei minatori" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/24/motta-san-giovanni-un-museo-a-cielo-aperto-sul-sacrificio-dei-minatori-/" data-title="Motta San Giovanni. Un museo a cielo aperto sul sacrificio dei minatori" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/24/motta-san-giovanni-un-museo-a-cielo-aperto-sul-sacrificio-dei-minatori-/" data-title="Motta San Giovanni. Un museo a cielo aperto sul sacrificio dei minatori" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/motta-san-giovanni-un-museo-a-cielo-aperto-sul-sacrificio-dei-minatori-de02d5de-a6ee-4c0d-bd32-bf9062b633b3/">Motta San Giovanni. Un museo a cielo aperto sul sacrificio dei minatori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/manutenzione-straordinaria-sulla-linea-ferroviaria-ionica-tra-locri-e-condofuri-date-e-limitazioni-orari-d8c32e5c-0d9b-4b64-91ce-48d1c805a0c1/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2012/08/1344447016634-150x100.jpg" 
				width="150" 
				height="100" 
				title="Manutenzione straordinaria sulla linea ferroviaria ionica tra Locri e Condofuri. Date e limitazioni orari" 
				alt="Manutenzione straordinaria sulla linea ferroviaria ionica tra Locri e Condofuri. Date e limitazioni orari" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/manutenzione-straordinaria-sulla-linea-ferroviaria-ionica-tra-locri-e-condofuri-date-e-limitazioni-orari-d8c32e5c-0d9b-4b64-91ce-48d1c805a0c1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/manutenzione-straordinaria-sulla-linea-ferroviaria-ionica-tra-locri-e-condofuri-date-e-limitazioni-orari-d8c32e5c-0d9b-4b64-91ce-48d1c805a0c1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRASPORTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/manutenzione-straordinaria-sulla-linea-ferroviaria-ionica-tra-locri-e-condofuri-date-e-limitazioni-orari-d8c32e5c-0d9b-4b64-91ce-48d1c805a0c1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/24/manutenzione-straordinaria-sulla-linea-ferroviaria-ionica-tra-locri-e-condofuri-date-e-limitazioni-orari-/" data-title="Manutenzione straordinaria sulla linea ferroviaria ionica tra Locri e Condofuri. Date e limitazioni orari" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/24/manutenzione-straordinaria-sulla-linea-ferroviaria-ionica-tra-locri-e-condofuri-date-e-limitazioni-orari-/" data-title="Manutenzione straordinaria sulla linea ferroviaria ionica tra Locri e Condofuri. Date e limitazioni orari" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/24/manutenzione-straordinaria-sulla-linea-ferroviaria-ionica-tra-locri-e-condofuri-date-e-limitazioni-orari-/" data-title="Manutenzione straordinaria sulla linea ferroviaria ionica tra Locri e Condofuri. Date e limitazioni orari" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/manutenzione-straordinaria-sulla-linea-ferroviaria-ionica-tra-locri-e-condofuri-date-e-limitazioni-orari-d8c32e5c-0d9b-4b64-91ce-48d1c805a0c1/">Manutenzione straordinaria sulla linea ferroviaria ionica tra Locri e Condofuri. Date e limitazioni orari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2022/06/24/guardia-costiera-il-comandante-carlone-in-visita-a-reggio-calabria-roccella-e-crotone-2ee82cbd-25c2-452f-b0f2-10cf732a06df/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/DSC6303-150x100.jpg" 
				width="150" 
				height="100" 
				title="Guardia costiera, il comandante Carlone in visita a Reggio Calabria, Roccella e Crotone" 
				alt="Guardia costiera, il comandante Carlone in visita a Reggio Calabria, Roccella e Crotone" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2022/06/24/guardia-costiera-il-comandante-carlone-in-visita-a-reggio-calabria-roccella-e-crotone-2ee82cbd-25c2-452f-b0f2-10cf732a06df/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2022/06/24/guardia-costiera-il-comandante-carlone-in-visita-a-reggio-calabria-roccella-e-crotone-2ee82cbd-25c2-452f-b0f2-10cf732a06df/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INCONTRO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2022/06/24/guardia-costiera-il-comandante-carlone-in-visita-a-reggio-calabria-roccella-e-crotone-2ee82cbd-25c2-452f-b0f2-10cf732a06df/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/24/guardia-costiera-il-comandante-carlone-in-visita-a-reggio-calabria-roccella-e-crotone-/" data-title="Guardia costiera, il comandante Carlone in visita a Reggio Calabria, Roccella e Crotone" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/24/guardia-costiera-il-comandante-carlone-in-visita-a-reggio-calabria-roccella-e-crotone-/" data-title="Guardia costiera, il comandante Carlone in visita a Reggio Calabria, Roccella e Crotone" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/06/24/guardia-costiera-il-comandante-carlone-in-visita-a-reggio-calabria-roccella-e-crotone-/" data-title="Guardia costiera, il comandante Carlone in visita a Reggio Calabria, Roccella e Crotone" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/foto/cronaca/2022/06/24/guardia-costiera-il-comandante-carlone-in-visita-a-reggio-calabria-roccella-e-crotone-2ee82cbd-25c2-452f-b0f2-10cf732a06df/">Guardia costiera, il comandante Carlone in visita a Reggio Calabria, Roccella e Crotone</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/presunti-falsi-braccianti-agricoli-nella-locride-tutti-assolti-804d05fb-642e-48e1-8786-8f51870fca55/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/agricoltura-per-la-uila-grandi-opportunita-da-cogliere-1413769-100x75.jpg"
                	alt="Presunti falsi braccianti agricoli nella Locride: tutti assolti"
                	title="Presunti falsi braccianti agricoli nella Locride: tutti assolti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Presunti falsi braccianti agricoli nella Locride: tutti assolti</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/23/ndrangheta-il-boss-pasquale-condello-si-rifiuta-di-parlare-in-carcere-con-i-figli-e-la-moglie-f1398b9d-6ce9-45b4-b0bf-5a8fb7faf3f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/pasquale-100x75-1655972960.jpg"
                	alt="'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie"
                	title="'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/locri-il-caso-di-nicola-romeo-risarcitelo-o-ci-incateniamo-a36f77b5-445c-48b7-b165-0719689db08b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/tribunale-di-locri-100x75.jpg"
                	alt="Il tribunale di Locri"
                	title="Il tribunale di Locri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Locri, il caso di Nicola Romeo. &quot;Risarcitelo o ci incateniamo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/23/operazione-biro-il-gip-di-reggio-rigetta-richiesta-di-73-arresti-fatta-dalla-dda-appello-al-riesame-3534fc1c-29fb-4033-9ceb-2097f32948ad/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/tribunale-reggio-100x75.jpg"
                	alt="Il tribunale di Reggio Calabria"
                	title="Il tribunale di Reggio Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Operazione &quot;Biro&quot;, il Gip di Reggio rigetta richiesta di 73 arresti fatta dalla Dda. Appello al Riesame</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/23/a-melito-la-birra-antimafia-dai-terreni-confiscati-65d3ab05-72df-4d16-b649-e85d8e3bb247/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/melito-birra-antimafia-100x75.jpg"
                	alt="A Melito la birra &ldquo;antimafia&rdquo; dai terreni confiscati"
                	title="A Melito la birra &ldquo;antimafia&rdquo; dai terreni confiscati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Melito la birra &ldquo;antimafia&rdquo; dai terreni confiscati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/23/ndrangheta-il-boss-pasquale-condello-si-rifiuta-di-parlare-in-carcere-con-i-figli-e-la-moglie-f1398b9d-6ce9-45b4-b0bf-5a8fb7faf3f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/pasquale-100x75-1655972960.jpg"
                	alt="'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie"
                	title="'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/22/il-decisivo-contributo-dei-pentiti-per-ricostruire-la-faida-di-gallico-2183f49c-20c4-44d2-ad56-701b943401a6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/faida-gallico-100x75.jpg"
                	alt="Il decisivo contributo dei pentiti per ricostruire la faida di Gallico"
                	title="Il decisivo contributo dei pentiti per ricostruire la faida di Gallico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il decisivo contributo dei pentiti per ricostruire la faida di Gallico</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/20/ndrangheta-nel-reggino-arrestati-5-affiliati-alle-cosche-condello-e-rugolino-184d90c8-4254-4f7c-a7b8-8ede4cdf082a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Immagine-2022-06-20-090929-100x75.jpg"
                	alt="'Ndrangheta nel Reggino, arrestati 5 affiliati alle cosche Condello e Rugolino"
                	title="'Ndrangheta nel Reggino, arrestati 5 affiliati alle cosche Condello e Rugolino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta nel Reggino, arrestati 5 affiliati alle cosche Condello e Rugolino</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/20/impedisce-ad-un-fornitore-messinese-di-scaricare-pesce-a-reggio-arrestato-50enne-05905524-bc77-4633-8272-0a510d2498b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/polizia-questura-reggio-calabria-100x75.png"
                	alt="Impedisce ad un fornitore messinese di scaricare pesce a Reggio. Arrestato 50enne"
                	title="Impedisce ad un fornitore messinese di scaricare pesce a Reggio. Arrestato 50enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Impedisce ad un fornitore messinese di scaricare pesce a Reggio. Arrestato 50enne</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/22/ndrangheta-arrestato-in-spagna-il-boss-latitante-vittorio-raso-069d46cf-a379-4a35-a7ee-274086d8f84f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/policia-spagna-100x75.png"
                	alt="'Ndrangheta, arrestato in Spagna il boss latitante Vittorio Raso. Viaggiava con documenti falsi"
                	title="'Ndrangheta, arrestato in Spagna il boss latitante Vittorio Raso. Viaggiava con documenti falsi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, arrestato in Spagna il boss latitante Vittorio Raso. Viaggiava con documenti falsi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/07/reggio-mandamento-ionico-la-procura-ha-chiesto-pene-per-900-anni-di-carcere-ca247828-6149-4fdd-b69c-9e341cf2ebdd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/operazione-Mandamento-Ionico-100x75.jpg"
                	alt="Reggio, &ldquo;Mandamento Ionico&rdquo;: la Procura ha chiesto pene per 900 anni di carcere"
                	title="Reggio, &ldquo;Mandamento Ionico&rdquo;: la Procura ha chiesto pene per 900 anni di carcere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, &ldquo;Mandamento Ionico&rdquo;: la Procura ha chiesto pene per 900 anni di carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/musica/2022/06/06/si-trova-a-cantare-per-caso-ad-x-factor-e-manda-in-visibilio-il-pubblico-la-storia-del-villese-samuele-busceti-video-c4f74fc3-8879-41b8-bad4-aab77728f9ce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/samuel-busceti-100x75.jpg"
                	alt="Canta per caso ad X Factor, il pubblico impazzisce. Storia del villese Samuele Busceti VIDEO"
                	title="Canta per caso ad X Factor, il pubblico impazzisce. Storia del villese Samuele Busceti VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Canta per caso ad X Factor, il pubblico impazzisce. Storia del villese Samuele Busceti VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/23/ndrangheta-il-boss-pasquale-condello-si-rifiuta-di-parlare-in-carcere-con-i-figli-e-la-moglie-f1398b9d-6ce9-45b4-b0bf-5a8fb7faf3f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/pasquale-100x75-1655972960.jpg"
                	alt="'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie"
                	title="'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/02/reggio-sette-bollini-neri-per-il-litorale-scattano-i-divieti-di-balneazione-f733270a-7483-490a-b697-ff51a5af7c9b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/reggio-divieto-di-balneazione-100x75.jpg"
                	alt="Reggio, sette bollini neri per il litorale. Scattano i divieti di balneazione"
                	title="Reggio, sette bollini neri per il litorale. Scattano i divieti di balneazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, sette bollini neri per il litorale. Scattano i divieti di balneazione</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/28/reggio-bellu-lavuru-2-verso-la-sentenza-10-anni-e-mezzo-dopo-la-retata-78f6303f-d25f-4ccb-b5e6-c1f150612a0d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/palizzi-variante-sequestro-100x75.jpg"
                	alt="Reggio, &ldquo;Bellu lavuru 2&rdquo; verso la sentenza: 10 anni e mezzo dopo la retata!"
                	title="Reggio, &ldquo;Bellu lavuru 2&rdquo; verso la sentenza: 10 anni e mezzo dopo la retata!"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, &ldquo;Bellu lavuru 2&rdquo; verso la sentenza: 10 anni e mezzo dopo la retata!</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/sport/2022/06/24/matrimonio-a-reggio-calabria-per-bobo-vieri-e-domani-a-palmi-per-le-foto-00b3b058-0e11-429a-8164-a08bbce88b3e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/adani-e-vieri-100x75.jpeg"
                	alt="Matrimonio a Reggio Calabria per Bobo Vieri. E domani a Palmi per le foto"
                	title="Matrimonio a Reggio Calabria per Bobo Vieri. E domani a Palmi per le foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Matrimonio a Reggio Calabria per Bobo Vieri. E domani a Palmi per le foto</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/locri-il-caso-di-nicola-romeo-risarcitelo-o-ci-incateniamo-a36f77b5-445c-48b7-b165-0719689db08b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/tribunale-di-locri-100x75.jpg"
                	alt="Il tribunale di Locri"
                	title="Il tribunale di Locri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Locri, il caso di Nicola Romeo. &quot;Risarcitelo o ci incateniamo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/trasporto-disabili-a-reggio-da-due-anni-nessun-rimborso-alle-famiglie-b9e69c50-a689-4d00-84aa-3269014ea7fb/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/centro-destra-reggio-trasporti-disabili-100x75.jpg"
                	alt="Trasporto disabili a Reggio, da due anni nessun rimborso alle famiglie"
                	title="Trasporto disabili a Reggio, da due anni nessun rimborso alle famiglie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trasporto disabili a Reggio, da due anni nessun rimborso alle famiglie</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/24/presunti-falsi-braccianti-agricoli-nella-locride-tutti-assolti-804d05fb-642e-48e1-8786-8f51870fca55/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/agricoltura-per-la-uila-grandi-opportunita-da-cogliere-1413769-100x75.jpg"
                	alt="Presunti falsi braccianti agricoli nella Locride: tutti assolti"
                	title="Presunti falsi braccianti agricoli nella Locride: tutti assolti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Presunti falsi braccianti agricoli nella Locride: tutti assolti</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/06/24/sbarco-di-migranti-nella-locride-arrivati-in-barca-a-vela-sulla-spiaggia-di-camini-085c5977-173c-4954-9794-f13e55583fa7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/migranti-locride-e1656095876157-100x75.jpg"
                	alt="Sbarco di migranti nella Locride: arrivati in barca a vela sulla spiaggia di Camini"
                	title="Sbarco di migranti nella Locride: arrivati in barca a vela sulla spiaggia di Camini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sbarco di migranti nella Locride: arrivati in barca a vela sulla spiaggia di Camini</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/sport/2022/06/22/bobo-vieri-in-vacanza-a-palmi-la-dieta-facciamo-che-la-inizio-domani-b49143ba-6e12-4c91-9c98-6ff0a744f923/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/da7844e6-7aa4-4209-b78b-ed37f7e677fa-100x75.jpg"
                	alt="Bobo Vieri in vacanza a Palmi: &quot;La dieta? Facciamo che la inizio domani&quot;"
                	title="Bobo Vieri in vacanza a Palmi: &quot;La dieta? Facciamo che la inizio domani&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bobo Vieri in vacanza a Palmi: &quot;La dieta? Facciamo che la inizio domani&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/21/gioiosa-uccise-il-cane-lillo-condannato-a-due-anni-e-mezzo-di-carcere-583e0c74-eb18-47c9-a121-65a7ee74f08d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Cane-ucciso2-100x75.jpg"
                	alt="Gioiosa, uccise il cane Lillo. Condannato a due anni e mezzo di carcere"
                	title="Gioiosa, uccise il cane Lillo. Condannato a due anni e mezzo di carcere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gioiosa, uccise il cane Lillo. Condannato a due anni e mezzo di carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/20/impedisce-ad-un-fornitore-messinese-di-scaricare-pesce-a-reggio-arrestato-50enne-05905524-bc77-4633-8272-0a510d2498b5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/polizia-questura-reggio-calabria-100x75.png"
                	alt="Impedisce ad un fornitore messinese di scaricare pesce a Reggio. Arrestato 50enne"
                	title="Impedisce ad un fornitore messinese di scaricare pesce a Reggio. Arrestato 50enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Impedisce ad un fornitore messinese di scaricare pesce a Reggio. Arrestato 50enne</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/23/ndrangheta-il-boss-pasquale-condello-si-rifiuta-di-parlare-in-carcere-con-i-figli-e-la-moglie-f1398b9d-6ce9-45b4-b0bf-5a8fb7faf3f7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/pasquale-100x75-1655972960.jpg"
                	alt="'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie"
                	title="'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, il boss Pasquale Condello si rifiuta di parlare in carcere con i figli e la moglie</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/sport/2022/06/24/matrimonio-a-reggio-calabria-per-bobo-vieri-e-domani-a-palmi-per-le-foto-00b3b058-0e11-429a-8164-a08bbce88b3e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/adani-e-vieri-100x75.jpeg"
                	alt="Matrimonio a Reggio Calabria per Bobo Vieri. E domani a Palmi per le foto"
                	title="Matrimonio a Reggio Calabria per Bobo Vieri. E domani a Palmi per le foto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Matrimonio a Reggio Calabria per Bobo Vieri. E domani a Palmi per le foto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/musica/2022/06/05/luigi-strangis-a-reggio-fa-impazzire-i-fan-bagno-di-folla-al-porto-bolaro-foto-2eacc5f0-9529-4d64-833d-03e10b369fc4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/strangis-2-100x75.jpg"
                	alt="Luigi Strangis a Reggio fa impazzire i fan. Bagno di folla al Porto Bolaro FOTO"
                	title="Luigi Strangis a Reggio fa impazzire i fan. Bagno di folla al Porto Bolaro FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Luigi Strangis a Reggio fa impazzire i fan. Bagno di folla al Porto Bolaro FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/06/04/la-ristorazione-a-reggio-personale-introvabile-poca-formazione-i-giovani-vogliono-tutto-e-subito-video-dd431d26-8e87-452e-96fd-4dd74095c13f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/pennestrì-ferranti-100x75.jpg"
                	alt="Vincenzo Pennestr&igrave; e Giuseppe Ferranti"
                	title="Vincenzo Pennestr&igrave; e Giuseppe Ferranti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La ristorazione a Reggio, personale introvabile: &quot;Poca formazione. I giovani vogliono tutto e subito&quot; VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/sport/2022/06/22/bobo-vieri-in-vacanza-a-palmi-la-dieta-facciamo-che-la-inizio-domani-b49143ba-6e12-4c91-9c98-6ff0a744f923/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/da7844e6-7aa4-4209-b78b-ed37f7e677fa-100x75.jpg"
                	alt="Bobo Vieri in vacanza a Palmi: &quot;La dieta? Facciamo che la inizio domani&quot;"
                	title="Bobo Vieri in vacanza a Palmi: &quot;La dieta? Facciamo che la inizio domani&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bobo Vieri in vacanza a Palmi: &quot;La dieta? Facciamo che la inizio domani&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/musica/2022/06/06/si-trova-a-cantare-per-caso-ad-x-factor-e-manda-in-visibilio-il-pubblico-la-storia-del-villese-samuele-busceti-video-c4f74fc3-8879-41b8-bad4-aab77728f9ce/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/samuel-busceti-100x75.jpg"
                	alt="Canta per caso ad X Factor, il pubblico impazzisce. Storia del villese Samuele Busceti VIDEO"
                	title="Canta per caso ad X Factor, il pubblico impazzisce. Storia del villese Samuele Busceti VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Canta per caso ad X Factor, il pubblico impazzisce. Storia del villese Samuele Busceti VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/06/14/zebra-a-spasso-nel-reggino-avvistata-a-polistena-e-melicucco-cc6b90ef-5372-4ce2-8a01-1707d8ec251a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/zebra-reggio-100x75.jpg"
                	alt="Zebra a spasso nel reggino: avvistata a Polistena e Melicucco"
                	title="Zebra a spasso nel reggino: avvistata a Polistena e Melicucco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Zebra a spasso nel reggino: avvistata a Polistena e Melicucco</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Freggio.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=56e4e1bf6fe47fa1cdd322458d60ebb6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1530962&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '170827', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '95';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1530962';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
