<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Reggio, &ldquo;all&rsquo;istituto De Gasperi la mensa non &egrave; mai partita&rdquo; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Lettera di un gruppo di genitori per chiedere informazioni sul servizio" />
<meta name="news_keywords" content="Reggio, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-allistituto-de-gasperi-la-mensa-non-e-mai-partita-2adb8c7c-66f1-4564-93e1-01d6760c937b/" }, "headline":"Reggio, &ldquo;all&rsquo;istituto De Gasperi la mensa non &egrave; mai partita&rdquo;", "author":{ "@type":"Person", "name":"Giorgio Gatto Costantino" ,"url":"https://gazzettadelsud.it/autori/giorgio-gatto-costantino/" }, "dateCreated":"2022-11-01 03:32:59", "datePublished":"2022-11-01 03:32:59", "dateModified":"2022-11-01 05:54:38", "inLanguage":"it-IT", "dateline":"Reggio, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2018/02/1518098523797-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"Lettera di un gruppo di genitori per chiedere informazioni sul servizio", "articleBody":"Con l’anno scolastico pienamente operativo torna alla ribalta un problema ciclicamente presente nella scuola: quello della refezione scolastica. Una rappresentanza di genitori della Scuola dell’Infanzia dell’Istituto Comprensivo Catanoso-De Gasperi ha chiesto con una lettera aperta “chiarimenti alle Istituzioni Competenti circa il mancato avvio del servizio di refezione scolastica, inizialmente previsto per il giorno 3 ottobre come pubblicamente riportato il primo settembre sul sito del Comune». Specificano gli estensori della missiva scrivono come «quello della mensa scolastica rappresenti un servizio pubblico essenziale, un diritto di ogni bambino e di ogni bambina nonché un importante momento educativo, oltre che un aiuto significativo per tutti noi genitori». Non un semplice momento accessorio rispetto all’attività educativa ma un vero e proprio elemento di socializzazione. Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Reggio" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:31"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Reggio, &ldquo;all&rsquo;istituto De Gasperi la mensa non &egrave; mai partita&rdquo;" />
<meta property="og:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-allistituto-de-gasperi-la-mensa-non-e-mai-partita-2adb8c7c-66f1-4564-93e1-01d6760c937b/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2018/02/1518098523797-625x350.jpg" />
<meta property="og:description" content="Lettera di un gruppo di genitori per chiedere informazioni sul servizio" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Reggio" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Reggio, &ldquo;all&rsquo;istituto De Gasperi la mensa non &egrave; mai partita&rdquo;" />
<meta name="twitter:description" content="Lettera di un gruppo di genitori per chiedere informazioni sul servizio" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2018/02/1518098523797-625x350.jpg" />
<meta name="twitter:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-allistituto-de-gasperi-la-mensa-non-e-mai-partita-2adb8c7c-66f1-4564-93e1-01d6760c937b/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-allistituto-de-gasperi-la-mensa-non-e-mai-partita-2adb8c7c-66f1-4564-93e1-01d6760c937b/" />

<link rel="amphtml" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-allistituto-de-gasperi-la-mensa-non-e-mai-partita-2adb8c7c-66f1-4564-93e1-01d6760c937b/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=b6a04d5003" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=b881a57aa5" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-allistituto-de-gasperi-la-mensa-non-e-mai-partita-2adb8c7c-66f1-4564-93e1-01d6760c937b/';
var absolute_url = '/articoli/cronaca/2022/11/01/reggio-allistituto-de-gasperi-la-mensa-non-e-mai-partita-2adb8c7c-66f1-4564-93e1-01d6760c937b/';
var post_id      = 1602461;
var post_title   = 'Reggio, &ldquo;all&rsquo;istituto De Gasperi la mensa non &egrave; mai partita&rdquo;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '829002';

var im_rcs_sezione    = "Reggio";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://reggio.gazzettadelsud.it/upload/assets/rss/producer-reggio-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Reggio -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://reggio.gazzettadelsud.it/">Reggio</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Reggio -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Marted&igrave;, 01 Novembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-il-teste-arrivavano-persone-in-cantiere-per-dire-con-quale-permesso-734dd2fb-1359-47bb-a478-369990436358/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/reggio-aula-bunker-100x75.jpg" width="100" height="75" 
						alt="Reggio, il teste: “Arrivavano persone in cantiere per dire ‘con quale permesso...’”" 
						title="Reggio, il teste: “Arrivavano persone in cantiere per dire ‘con quale permesso...’”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, il teste: “Arrivavano persone in cantiere per dire ‘con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/gioia-tauro-rissa-maltrattamenti-in-famiglia-e-violenza-denunciate-14-persone-aa457634-cca1-4483-b73b-610281cf1958/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/foto-cc-Gioia-Tauro-12-100x75.jpg" width="100" height="75" 
						alt="Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate 14 persone" 
						title="Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate 14 persone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/disastri-e-catastrofi-un-nuovo-sistema-di-allerta-via-sms-per-i-cittadini-il-test-a-reggio-e-messina-1666df2f-35ea-4446-ab28-92537cbd24a4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/protezione-civile-1-100x75.jpg" width="100" height="75" 
						alt="Disastri e catastrofi, allerta via sms a misura di cittadinanza. Test a Reggio e Messina" 
						title="Disastri e catastrofi, allerta via sms a misura di cittadinanza. Test a Reggio e Messina" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Disastri e catastrofi, allerta via sms a misura di cittadinanza. Test...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/il-tecnico-reggino-mimmo-toscano-aggredito-da-un-collega-a-colpi-di-focaccia-7d0ab186-068e-459c-8877-7c0bbb515fb2/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/10/Rc-Reggina-allenatore-Toscano-Mimmo-100x75.jpg" width="100" height="75" 
						alt="Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia" 
						title="Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi......</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/galatro-aggrediti-vicesindaco-e-tecnico-comunale-vicinanza-della-citta-metropolitana-64dc0ece-b00a-448a-8551-097790f1133c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/galatro-municipio-comune-100x75.jpg" width="100" height="75" 
						alt="Galatro, aggrediti vicesindaco e tecnico comunale. Vicinanza della Città metropolitana" 
						title="Galatro, aggrediti vicesindaco e tecnico comunale. Vicinanza della Città metropolitana" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Galatro, aggrediti vicesindaco e tecnico comunale. Vicinanza della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Reggio, &ldquo;all&rsquo;istituto De Gasperi la mensa non &egrave; mai partita&rdquo;</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		LA MISSIVA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Reggio, “all’istituto De Gasperi la mensa non è mai partita”</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/giorgio-gatto-costantino/"><span itemprop="name">Giorgio Gatto Costantino</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-11-01T03:32:00+02:00">01 Novembre 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Lettera di un gruppo di genitori per chiedere informazioni sul servizio<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
    <img src="https://gsud.cdn-immedia.net/2018/02/1518098523797-625x350.jpg" width="625" height="350" alt="Reggio, Cronaca" title="Reggio, &ldquo;all&rsquo;istituto De Gasperi la mensa non &egrave; mai partita&rdquo;" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Reggio, &ldquo;all&rsquo;istituto De Gasperi la mensa non &egrave; mai partita&rdquo;"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Con l’anno scolastico pienamente operativo torna alla ribalta un problema ciclicamente presente nella scuola: quello della refezione scolastica. Una rappresentanza di genitori della Scuola dell’Infanzia dell’Istituto Comprensivo Catanoso-De Gasperi ha chiesto con una lettera aperta “chiarimenti alle Istituzioni Competenti circa il mancato avvio del servizio di refezione scolastica, inizialmente previsto per il giorno 3 ottobre come pubblicamente riportato il primo settembre sul sito del Comune». Specificano gli estensori della missiva scrivono come «quello della mensa scolastica rappresenti un servizio pubblico essenziale, un diritto di ogni bambino e di ogni bambina nonché un importante momento educativo, oltre che un aiuto significativo per tutti noi genitori». Non un semplice momento accessorio rispetto all’attività educativa ma un vero e proprio elemento di socializzazione.</p>
<p><strong>Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Reggio</strong></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://reggio.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1602461" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-il-teste-arrivavano-persone-in-cantiere-per-dire-con-quale-permesso-734dd2fb-1359-47bb-a478-369990436358/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/reggio-aula-bunker-150x100.jpg" 
				width="150" 
				height="100" 
				title="Reggio, il teste: &ldquo;Arrivavano persone in cantiere per dire &lsquo;con quale permesso...&rsquo;&rdquo;" 
				alt="Reggio, il teste: &ldquo;Arrivavano persone in cantiere per dire &lsquo;con quale permesso...&rsquo;&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-il-teste-arrivavano-persone-in-cantiere-per-dire-con-quale-permesso-734dd2fb-1359-47bb-a478-369990436358/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-il-teste-arrivavano-persone-in-cantiere-per-dire-con-quale-permesso-734dd2fb-1359-47bb-a478-369990436358/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'UDIENZA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-il-teste-arrivavano-persone-in-cantiere-per-dire-con-quale-permesso-734dd2fb-1359-47bb-a478-369990436358/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-il-teste-arrivavano-persone-in-cantiere-per-dire-con-quale-permesso-/" data-title="Reggio, il teste: &ldquo;Arrivavano persone in cantiere per dire &lsquo;con quale permesso...&rsquo;&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-il-teste-arrivavano-persone-in-cantiere-per-dire-con-quale-permesso-/" data-title="Reggio, il teste: &ldquo;Arrivavano persone in cantiere per dire &lsquo;con quale permesso...&rsquo;&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-il-teste-arrivavano-persone-in-cantiere-per-dire-con-quale-permesso-/" data-title="Reggio, il teste: &ldquo;Arrivavano persone in cantiere per dire &lsquo;con quale permesso...&rsquo;&rdquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/11/01/reggio-il-teste-arrivavano-persone-in-cantiere-per-dire-con-quale-permesso-734dd2fb-1359-47bb-a478-369990436358/">Reggio, il teste: &ldquo;Arrivavano persone in cantiere per dire &lsquo;con quale permesso...&rsquo;&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/gioia-tauro-rissa-maltrattamenti-in-famiglia-e-violenza-denunciate-14-persone-aa457634-cca1-4483-b73b-610281cf1958/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/foto-cc-Gioia-Tauro-12-150x100.jpg" 
				width="150" 
				height="100" 
				title="Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate 14 persone" 
				alt="Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate 14 persone" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/gioia-tauro-rissa-maltrattamenti-in-famiglia-e-violenza-denunciate-14-persone-aa457634-cca1-4483-b73b-610281cf1958/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/gioia-tauro-rissa-maltrattamenti-in-famiglia-e-violenza-denunciate-14-persone-aa457634-cca1-4483-b73b-610281cf1958/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/gioia-tauro-rissa-maltrattamenti-in-famiglia-e-violenza-denunciate-14-persone-aa457634-cca1-4483-b73b-610281cf1958/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/gioia-tauro-rissa-maltrattamenti-in-famiglia-e-violenza-denunciate-14-persone-/" data-title="Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate 14 persone" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/gioia-tauro-rissa-maltrattamenti-in-famiglia-e-violenza-denunciate-14-persone-/" data-title="Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate 14 persone" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/gioia-tauro-rissa-maltrattamenti-in-famiglia-e-violenza-denunciate-14-persone-/" data-title="Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate 14 persone" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/gioia-tauro-rissa-maltrattamenti-in-famiglia-e-violenza-denunciate-14-persone-aa457634-cca1-4483-b73b-610281cf1958/">Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate 14 persone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/disastri-e-catastrofi-un-nuovo-sistema-di-allerta-via-sms-per-i-cittadini-il-test-a-reggio-e-messina-1666df2f-35ea-4446-ab28-92537cbd24a4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/protezione-civile-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Disastri e catastrofi, allerta via sms a misura di cittadinanza. Test a Reggio e Messina" 
				alt="Disastri e catastrofi, allerta via sms a misura di cittadinanza. Test a Reggio e Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/disastri-e-catastrofi-un-nuovo-sistema-di-allerta-via-sms-per-i-cittadini-il-test-a-reggio-e-messina-1666df2f-35ea-4446-ab28-92537cbd24a4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/disastri-e-catastrofi-un-nuovo-sistema-di-allerta-via-sms-per-i-cittadini-il-test-a-reggio-e-messina-1666df2f-35ea-4446-ab28-92537cbd24a4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INIZIATIVA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/disastri-e-catastrofi-un-nuovo-sistema-di-allerta-via-sms-per-i-cittadini-il-test-a-reggio-e-messina-1666df2f-35ea-4446-ab28-92537cbd24a4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/disastri-e-catastrofi-un-nuovo-sistema-di-allerta-via-sms-per-i-cittadini-il-test-a-reggio-e-messina-/" data-title="Disastri e catastrofi, allerta via sms a misura di cittadinanza. Test a Reggio e Messina" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/disastri-e-catastrofi-un-nuovo-sistema-di-allerta-via-sms-per-i-cittadini-il-test-a-reggio-e-messina-/" data-title="Disastri e catastrofi, allerta via sms a misura di cittadinanza. Test a Reggio e Messina" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/disastri-e-catastrofi-un-nuovo-sistema-di-allerta-via-sms-per-i-cittadini-il-test-a-reggio-e-messina-/" data-title="Disastri e catastrofi, allerta via sms a misura di cittadinanza. Test a Reggio e Messina" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/disastri-e-catastrofi-un-nuovo-sistema-di-allerta-via-sms-per-i-cittadini-il-test-a-reggio-e-messina-1666df2f-35ea-4446-ab28-92537cbd24a4/">Disastri e catastrofi, allerta via sms a misura di cittadinanza. Test a Reggio e Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/il-tecnico-reggino-mimmo-toscano-aggredito-da-un-collega-a-colpi-di-focaccia-7d0ab186-068e-459c-8877-7c0bbb515fb2/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/10/Rc-Reggina-allenatore-Toscano-Mimmo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia" 
				alt="Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/il-tecnico-reggino-mimmo-toscano-aggredito-da-un-collega-a-colpi-di-focaccia-7d0ab186-068e-459c-8877-7c0bbb515fb2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/il-tecnico-reggino-mimmo-toscano-aggredito-da-un-collega-a-colpi-di-focaccia-7d0ab186-068e-459c-8877-7c0bbb515fb2/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/il-tecnico-reggino-mimmo-toscano-aggredito-da-un-collega-a-colpi-di-focaccia-7d0ab186-068e-459c-8877-7c0bbb515fb2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/il-tecnico-reggino-mimmo-toscano-aggredito-da-un-collega-a-colpi-di-focaccia-/" data-title="Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/il-tecnico-reggino-mimmo-toscano-aggredito-da-un-collega-a-colpi-di-focaccia-/" data-title="Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/il-tecnico-reggino-mimmo-toscano-aggredito-da-un-collega-a-colpi-di-focaccia-/" data-title="Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/il-tecnico-reggino-mimmo-toscano-aggredito-da-un-collega-a-colpi-di-focaccia-7d0ab186-068e-459c-8877-7c0bbb515fb2/">Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/galatro-aggrediti-vicesindaco-e-tecnico-comunale-vicinanza-della-citta-metropolitana-64dc0ece-b00a-448a-8551-097790f1133c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/10/galatro-municipio-comune-150x100.jpg" 
				width="150" 
				height="100" 
				title="Galatro, aggrediti vicesindaco e tecnico comunale. Vicinanza della Citt&agrave; metropolitana" 
				alt="Galatro, aggrediti vicesindaco e tecnico comunale. Vicinanza della Citt&agrave; metropolitana" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/galatro-aggrediti-vicesindaco-e-tecnico-comunale-vicinanza-della-citta-metropolitana-64dc0ece-b00a-448a-8551-097790f1133c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/galatro-aggrediti-vicesindaco-e-tecnico-comunale-vicinanza-della-citta-metropolitana-64dc0ece-b00a-448a-8551-097790f1133c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'EPISODIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/galatro-aggrediti-vicesindaco-e-tecnico-comunale-vicinanza-della-citta-metropolitana-64dc0ece-b00a-448a-8551-097790f1133c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/galatro-aggrediti-vicesindaco-e-tecnico-comunale-vicinanza-della-citta-metropolitana-/" data-title="Galatro, aggrediti vicesindaco e tecnico comunale. Vicinanza della Citt&agrave; metropolitana" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/galatro-aggrediti-vicesindaco-e-tecnico-comunale-vicinanza-della-citta-metropolitana-/" data-title="Galatro, aggrediti vicesindaco e tecnico comunale. Vicinanza della Citt&agrave; metropolitana" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/10/31/galatro-aggrediti-vicesindaco-e-tecnico-comunale-vicinanza-della-citta-metropolitana-/" data-title="Galatro, aggrediti vicesindaco e tecnico comunale. Vicinanza della Citt&agrave; metropolitana" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/galatro-aggrediti-vicesindaco-e-tecnico-comunale-vicinanza-della-citta-metropolitana-64dc0ece-b00a-448a-8551-097790f1133c/">Galatro, aggrediti vicesindaco e tecnico comunale. Vicinanza della Citt&agrave; metropolitana</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/omicidio-barreca-a-reggio-santo-il-figlio-della-vittima-mio-zio-filippo-millanta-13bdc808-2c51-4a76-adea-1f8d98466358/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Schermata-2022-10-30-alle-20.45.43-100x75.png"
                	alt="Omicidio Barreca a Reggio. Santo, il figlio della vittima: &ldquo;Mio zio Filippo millanta&rdquo;"
                	title="Omicidio Barreca a Reggio. Santo, il figlio della vittima: &ldquo;Mio zio Filippo millanta&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio Barreca a Reggio. Santo, il figlio della vittima: &ldquo;Mio zio Filippo millanta&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/siderno-il-collaboratore-costa-fa-istanza-per-la-liberazione-40e83926-3b11-44a1-8336-c3bd208481c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/una-toga-lasciata-su-di-una-sedia-in-unaula-di-tribunale-100x75.jpg"
                	alt="Siderno, il collaboratore Costa fa istanza per la liberazione"
                	title="Siderno, il collaboratore Costa fa istanza per la liberazione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Siderno, il collaboratore Costa fa istanza per la liberazione</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/il-tecnico-reggino-mimmo-toscano-aggredito-da-un-collega-a-colpi-di-focaccia-7d0ab186-068e-459c-8877-7c0bbb515fb2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Rc-Reggina-allenatore-Toscano-Mimmo-100x75.jpg"
                	alt="Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia"
                	title="Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/30/reggio-gli-emissari-del-racket-in-cantiere-se-non-paghi-avrai-problemi-830a3ded-77fb-4445-a758-e97ea5654878/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/racket-reggio-100x75.jpg"
                	alt="Reggio, gli emissari del racket in cantiere: &quot;Se non paghi avrai problemi&quot;"
                	title="Reggio, gli emissari del racket in cantiere: &quot;Se non paghi avrai problemi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, gli emissari del racket in cantiere: &quot;Se non paghi avrai problemi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/30/reggio-lungomare-di-gallico-disco-verde-al-progetto-di-completamento-f48478af-2284-440f-98c5-e73ccd5677b3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/gallico-catona-lungomare-100x75.jpg"
                	alt="Reggio, lungomare di Gallico. Disco verde al progetto di completamento"
                	title="Reggio, lungomare di Gallico. Disco verde al progetto di completamento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, lungomare di Gallico. Disco verde al progetto di completamento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/28/ndrangheta-operazione-radici-le-intercettazioni-tra-i-piromalli-e-i-mancuso-b00749fa-8378-4362-94d4-2ac6d0d2246c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Intercettazioni-100x75.jpg"
                	alt="'Ndrangheta, operazione &ldquo;Radici&rdquo;: le intercettazioni tra i Piromalli e i Mancuso"
                	title="'Ndrangheta, operazione &ldquo;Radici&rdquo;: le intercettazioni tra i Piromalli e i Mancuso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, operazione &ldquo;Radici&rdquo;: le intercettazioni tra i Piromalli e i Mancuso</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/29/reggio-il-teste-al-processo-epicentro-le-cosche-vengono-informate-prima-di-aprire-il-cantiere-2a36b5c5-7744-4c51-ab4a-54311edf5a40/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Laula-Bunker-di-Reggio-Calabria-100x75.jpg"
                	alt="Reggio, il teste al processo Epicentro: &ldquo;Cosche informate prima di aprire il cantiere...&rdquo;"
                	title="Reggio, il teste al processo Epicentro: &ldquo;Cosche informate prima di aprire il cantiere...&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, il teste al processo Epicentro: &ldquo;Cosche informate prima di aprire il cantiere...&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/omicidio-barreca-a-reggio-santo-il-figlio-della-vittima-mio-zio-filippo-millanta-13bdc808-2c51-4a76-adea-1f8d98466358/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Schermata-2022-10-30-alle-20.45.43-100x75.png"
                	alt="Omicidio Barreca a Reggio. Santo, il figlio della vittima: &ldquo;Mio zio Filippo millanta&rdquo;"
                	title="Omicidio Barreca a Reggio. Santo, il figlio della vittima: &ldquo;Mio zio Filippo millanta&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio Barreca a Reggio. Santo, il figlio della vittima: &ldquo;Mio zio Filippo millanta&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/27/reggio-prosciolti-dalle-accuse-i-sette-bancari-dellunicredit-dcf7aba6-0edf-4b50-a44f-5590fb0d68c0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/reggio-cedir-tribunale-100x75.jpg"
                	alt="Reggio, prosciolti dalle accuse i sette bancari dell&rsquo;Unicredit"
                	title="Reggio, prosciolti dalle accuse i sette bancari dell&rsquo;Unicredit"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, prosciolti dalle accuse i sette bancari dell&rsquo;Unicredit</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/30/reggio-gli-emissari-del-racket-in-cantiere-se-non-paghi-avrai-problemi-830a3ded-77fb-4445-a758-e97ea5654878/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/racket-reggio-100x75.jpg"
                	alt="Reggio, gli emissari del racket in cantiere: &quot;Se non paghi avrai problemi&quot;"
                	title="Reggio, gli emissari del racket in cantiere: &quot;Se non paghi avrai problemi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, gli emissari del racket in cantiere: &quot;Se non paghi avrai problemi&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/12/concorso-a-reggio-calabria-sono-135-i-profili-richiesti-i-primi-saranno-i-vigili-d56d6793-e4e0-41db-99fe-929adf141256/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/03/comune-reggio-calabria-5-100x75.jpg"
                	alt="La sede del Comune di Reggio Calabria"
                	title="La sede del Comune di Reggio Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Concorso a Reggio Calabria: sono 135 i profili richiesti. I primi saranno i vigili</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/13/gioia-tauro-ogni-ndrina-aveva-i-portuali-di-riferimento-593c2c21-05f3-4686-99d3-5b72388faa69/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/gioia-tauro-sequestro-droga-100x75.jpg"
                	alt="Gioia Tauro, ogni &rsquo;ndrina aveva i portuali di riferimento"
                	title="Gioia Tauro, ogni &rsquo;ndrina aveva i portuali di riferimento"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gioia Tauro, ogni &rsquo;ndrina aveva i portuali di riferimento</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/28/ndrangheta-operazione-radici-le-intercettazioni-tra-i-piromalli-e-i-mancuso-b00749fa-8378-4362-94d4-2ac6d0d2246c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Intercettazioni-100x75.jpg"
                	alt="'Ndrangheta, operazione &ldquo;Radici&rdquo;: le intercettazioni tra i Piromalli e i Mancuso"
                	title="'Ndrangheta, operazione &ldquo;Radici&rdquo;: le intercettazioni tra i Piromalli e i Mancuso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, operazione &ldquo;Radici&rdquo;: le intercettazioni tra i Piromalli e i Mancuso</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/22/reggio-la-metro-city-cerca-200-dipendenti-sbloccato-un-maxi-concorso-d133f7de-87b8-40d2-97b2-6abbc0c57228/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/01/Palazzo-Alvaro-Città-Metropolitana-Ex-Provincia-Reggio-Calabria-100x75.jpg"
                	alt="Palazzo Alvaro, sede della Citt&agrave; Metropolitana di Reggio"
                	title="Palazzo Alvaro, sede della Citt&agrave; Metropolitana di Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, la Metro City cerca 200 dipendenti: sbloccato un maxi concorso</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/15/a-gioia-tauro-i-carichi-di-droga-liberati-in-40-minuti-706cbede-da70-4053-ba8f-8b2585c4a57b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/gioia-tauro-sequestro-droga-100x75.jpg"
                	alt="A Gioia Tauro i carichi di droga &ldquo;liberati&rdquo; in 40 minuti"
                	title="A Gioia Tauro i carichi di droga &ldquo;liberati&rdquo; in 40 minuti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Gioia Tauro i carichi di droga &ldquo;liberati&rdquo; in 40 minuti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/galatro-aggrediti-vicesindaco-e-tecnico-comunale-vicinanza-della-citta-metropolitana-64dc0ece-b00a-448a-8551-097790f1133c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/galatro-municipio-comune-100x75.jpg"
                	alt="Il Municipio di Galatro"
                	title="Il Municipio di Galatro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Galatro, aggrediti vicesindaco e tecnico comunale. Vicinanza della Citt&agrave; metropolitana</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/il-tecnico-reggino-mimmo-toscano-aggredito-da-un-collega-a-colpi-di-focaccia-7d0ab186-068e-459c-8877-7c0bbb515fb2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/10/Rc-Reggina-allenatore-Toscano-Mimmo-100x75.jpg"
                	alt="Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia"
                	title="Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il tecnico reggino Mimmo Toscano aggredito da un collega a colpi... di focaccia</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/gioia-tauro-rissa-maltrattamenti-in-famiglia-e-violenza-denunciate-14-persone-aa457634-cca1-4483-b73b-610281cf1958/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/foto-cc-Gioia-Tauro-12-100x75.jpg"
                	alt="Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate 14 persone"
                	title="Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate 14 persone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gioia Tauro: rissa, maltrattamenti in famiglia e violenza. Denunciate 14 persone</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/societa/2022/10/31/reggio-successo-per-puliamo-il-mondo-centinaia-di-ragazzi-hanno-pulito-le-spiagge-della-costa-viola-9b457d02-1a54-4411-b21f-bdc5c49aee0b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/BAGNARA-1-100x75.jpg"
                	alt="Reggio, successo per &quot;Puliamo il mondo&quot;: centinaia di ragazzi hanno pulito le spiagge della Costa Viola"
                	title="Reggio, successo per &quot;Puliamo il mondo&quot;: centinaia di ragazzi hanno pulito le spiagge della Costa Viola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, successo per &quot;Puliamo il mondo&quot;: centinaia di ragazzi hanno pulito le spiagge della Costa Viola</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/controlli-di-halloween-a-reggio-sanzioni-amministrative-per-6000-euro-fa015394-7d55-401f-afba-78dbe8cd8fbd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/reggio-polizia-100x75.jpg"
                	alt="Controlli di Halloween a Reggio, sanzioni amministrative per 6000 euro"
                	title="Controlli di Halloween a Reggio, sanzioni amministrative per 6000 euro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Controlli di Halloween a Reggio, sanzioni amministrative per 6000 euro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/societa/2022/10/25/scappa-dalla-guerra-civile-in-nigeria-e-si-laurea-in-ingegneria-a-reggio-c984edac-8ceb-4b91-a07a-2e83422ca807/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/UniRC_Winner-Ozekhome_Zimbalatti-100x75.jpg"
                	alt="Scappa dalla guerra civile in Nigeria e si laurea in ingegneria a Reggio"
                	title="Scappa dalla guerra civile in Nigeria e si laurea in ingegneria a Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scappa dalla guerra civile in Nigeria e si laurea in ingegneria a Reggio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/societa/2022/10/28/reggio-si-gode-i-suoi-cervelli-marco-carbone-e-raffaello-pio-marino-sul-podio-alle-olimpiadi-di-astronomia-c43848a4-f3b6-49d6-a317-4ad7e9e3065d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/ASTRONOMIA-100x75.jpg"
                	alt="Reggio si gode i suoi &quot;cervelli&quot;. Marco Carbone e Raffaello Pio Marino sul podio alle Olimpiadi di Astronomia"
                	title="Reggio si gode i suoi &quot;cervelli&quot;. Marco Carbone e Raffaello Pio Marino sul podio alle Olimpiadi di Astronomia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio si gode i suoi &quot;cervelli&quot;. Marco Carbone e Raffaello Pio Marino sul podio alle Olimpiadi di Astronomia</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/28/ndrangheta-operazione-radici-le-intercettazioni-tra-i-piromalli-e-i-mancuso-b00749fa-8378-4362-94d4-2ac6d0d2246c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Intercettazioni-100x75.jpg"
                	alt="'Ndrangheta, operazione &ldquo;Radici&rdquo;: le intercettazioni tra i Piromalli e i Mancuso"
                	title="'Ndrangheta, operazione &ldquo;Radici&rdquo;: le intercettazioni tra i Piromalli e i Mancuso"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, operazione &ldquo;Radici&rdquo;: le intercettazioni tra i Piromalli e i Mancuso</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/28/reggio-giovanna-malara-legittima-la-mia-nomina-a-primario-di-dermatologia-a4b68b3b-b6e2-47ba-bf2d-992c1f4949d0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Giovanna-Malara-100x75.jpg"
                	alt="Giovanna Malara"
                	title="Giovanna Malara"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, Giovanna Malara: &laquo;Legittima la mia nomina a primario di Dermatologia&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/31/galatro-aggrediti-vicesindaco-e-tecnico-comunale-vicinanza-della-citta-metropolitana-64dc0ece-b00a-448a-8551-097790f1133c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/galatro-municipio-comune-100x75.jpg"
                	alt="Il Municipio di Galatro"
                	title="Il Municipio di Galatro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Galatro, aggrediti vicesindaco e tecnico comunale. Vicinanza della Citt&agrave; metropolitana</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/10/24/olimpiadi-di-astronomia-due-studenti-reggini-a-medaglia-un-argento-e-un-bronzo-6a6be45e-6e39-41c8-9b9b-58700f83b767/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/ASTRONOMIA-100x75.jpg"
                	alt="Olimpiadi di Astronomia, due studenti reggini a medaglia: un argento e un bronzo"
                	title="Olimpiadi di Astronomia, due studenti reggini a medaglia: un argento e un bronzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Olimpiadi di Astronomia, due studenti reggini a medaglia: un argento e un bronzo</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/societa/2022/10/25/scappa-dalla-guerra-civile-in-nigeria-e-si-laurea-in-ingegneria-a-reggio-c984edac-8ceb-4b91-a07a-2e83422ca807/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/UniRC_Winner-Ozekhome_Zimbalatti-100x75.jpg"
                	alt="Scappa dalla guerra civile in Nigeria e si laurea in ingegneria a Reggio"
                	title="Scappa dalla guerra civile in Nigeria e si laurea in ingegneria a Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scappa dalla guerra civile in Nigeria e si laurea in ingegneria a Reggio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/09/stilo-tenta-la-rapina-e-violenta-unanziana-di-87-anni-arrestato-un-21enne-8b0b3080-0eed-43ec-ac53-09950745d427/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/280757197_2558516984283683_3207945997670091570_n-100x75.jpg"
                	alt="Stilo, tenta la rapina e violenta un'anziana di 87 anni. Arrestato un 21enne"
                	title="Stilo, tenta la rapina e violenta un'anziana di 87 anni. Arrestato un 21enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Stilo, tenta la rapina e violenta un'anziana di 87 anni. Arrestato un 21enne</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cultura/2022/10/09/lingegnere-bagala-vince-il-premio-alluniversita-della-calabria-e-il-posto-da-manager-ade93eb8-a134-412c-a4fb-d1d3a9ca5825/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/Schermata-2022-10-08-alle-22.34.43-100x75.png"
                	alt="L'ingegnere Bagal&agrave; vince il premio all&rsquo;Universit&agrave; della Calabria e... il posto da manager"
                	title="L'ingegnere Bagal&agrave; vince il premio all&rsquo;Universit&agrave; della Calabria e... il posto da manager"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'ingegnere Bagal&agrave; vince il premio all&rsquo;Universit&agrave; della Calabria e... il posto da manager</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/10/19/linea-diretta-messina-reggio-per-il-vero-aeroporto-dello-stretto-6baa51c7-fc30-4c68-a4b7-ae52b1f24354/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/4376529f-b858-4a91-8348-fc696a8d5567-100x75.jpg"
                	alt="Sulla banchina dei mezzi veloci, l&rsquo;incontro fra i rappresentanti dei comuni di Messina e Reggio, della Metrocity calabrese, di AdSP e di Sacal"
                	title="Sulla banchina dei mezzi veloci, l&rsquo;incontro fra i rappresentanti dei comuni di Messina e Reggio, della Metrocity calabrese, di AdSP e di Sacal"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aeroporto dello Stretto: obiettivo tariffe agevolate anche per la provincia di Messina</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Freggio.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=43ecb0a4476e8f00d359d65197e1855c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1602461&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '829002', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '95';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1602461';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
