<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="La squadra di Pippo Inzaghi si gode il primo posto in classifica e il momento di grazia" />
<meta name="news_keywords" content="Reggio, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://reggio.gazzettadelsud.it/articoli/sport/2022/09/05/attacco-boom-e-difesa-compatta-e-una-reggina-che-fa-gia-sognare-f262d648-4b78-4fb5-8f9c-6d22d5568814/" }, "headline":"Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare", "author":{ "@type":"Person", "name":"Natalino Licordari" ,"url":"https://gazzettadelsud.it/autori/natalino-licordari/" }, "dateCreated":"2022-09-05 08:26:12", "datePublished":"2022-09-05 08:26:12", "dateModified":"2022-09-05 08:26:12", "inLanguage":"it-IT", "dateline":"Reggio, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/09/reggina-curva-sud-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Sport"], "description":"La squadra di Pippo Inzaghi si gode il primo posto in classifica e il momento di grazia", "articleBody":"Primo posto in classifica, miglior attacco (dieci gol realizzati), miglior difesa (due reti al passivo in coabitazione con il Frosinone) e una condizione fisica che cresce in maniera esponenziale. Numeri che certificano il brillante stato di salute degli uomini di Inzaghi. Contro Sudtirol e Palermo gli amaranto hanno sfoderato prestazioni di rilievo ben auguranti per i prossimi impegni. Gongola dalla gioia anche il presidente Cardona che nel giorno della presentazione si era così espresso: «Vogliamo che la Reggina giochi bene e vogliamo che i tifosi si divertano». È importante giocar bene, ma è altrettanto importante ottenere i risultati. E questa squadra, visti il carattere e l’anima che ha, può raggiungerli. Merito dell’allenatore che ha plasmato il gruppo a sua immagine e somiglianza. I “suoi” ragazzi lo ascoltano e in campo danno tutto. Superare i rosanero non era facile, anche perché hanno un organico di spessore. Soprattutto in avanti dove Brunori appare l’elemento più interessante e più prolifico. Probabilmente attraversano un momento no. La Reggina comunque non ha sbagliato l’approccio. Nei primi venti minuti, nonostante il caldo asfissiante, ha messo sotto i siciliani che hanno sofferto le accelerazioni di Rivas e Canotto. Ancora una volta, infatti, gli esterni hanno fatto non solo la differenza, ma hanno dato una mano al centrocampo e di conseguenza anche alla difesa. Da qui l’ermetismo del reparto arretrato. Al di là, infatti, di qualche sporadica azione offensiva, gli ospiti non hanno affatto impensierito Colombi. A tal proposito, nella prossima trasferta di Pisa mancherà lo squalificato Cionek che probabilmente sarà rimpiazzato da Camporese , entrato nella ripresa. In corso gara, fra l’altro, Inzaghi ha azzeccato i cambi. Quindi ha consolidato e irrobustivo il vantaggio del primo tempo. Bene comunque smorzare gli entusiasmi. Essere ottimisti e fiduciosi è giusto. Ma tutto ciò non deve annullare la voglia, la rabbia agonistica e il carattere di una squadra che vuole centrare determinati obiettivi. E Inzaghi lo conferma: «Non si è fatto ancora nulla. Bene rimanere con i piedi ben saldi sul terreno». Arriveranno anche giornate negative, bisogna metterle in conto. Ma l’importante, dopo ogni caduta, è sapersi immediatamente rialzare. Come è successo anche nel post Terni e lo confermano le vittorie in scioltezza contro Sudtirol e Palermo. La Reggina anche in dieci è riuscita a mantenere lo stesso equilibrio . Intuito il pericolo, Inzaghi ha preso i giusti accorgimenti trovando anche il 3-0 con Liotti. Ma le statistiche dell’incontro vanno un po’ in controtendenza. Tiri totali: undici a dieci a favore del Palermo, avanti anche nel possesso palla (60 per cento contro 40)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:128"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare" />
<meta property="og:url" content="https://reggio.gazzettadelsud.it/articoli/sport/2022/09/05/attacco-boom-e-difesa-compatta-e-una-reggina-che-fa-gia-sognare-f262d648-4b78-4fb5-8f9c-6d22d5568814/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/09/reggina-curva-sud-625x350.jpg" />
<meta property="og:description" content="La squadra di Pippo Inzaghi si gode il primo posto in classifica e il momento di grazia" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Reggio" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare" />
<meta name="twitter:description" content="La squadra di Pippo Inzaghi si gode il primo posto in classifica e il momento di grazia" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/09/reggina-curva-sud-625x350.jpg" />
<meta name="twitter:url" content="https://reggio.gazzettadelsud.it/articoli/sport/2022/09/05/attacco-boom-e-difesa-compatta-e-una-reggina-che-fa-gia-sognare-f262d648-4b78-4fb5-8f9c-6d22d5568814/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://reggio.gazzettadelsud.it/articoli/sport/2022/09/05/attacco-boom-e-difesa-compatta-e-una-reggina-che-fa-gia-sognare-f262d648-4b78-4fb5-8f9c-6d22d5568814/" />

<link rel="amphtml" href="https://reggio.gazzettadelsud.it/articoli/sport/2022/09/05/attacco-boom-e-difesa-compatta-e-una-reggina-che-fa-gia-sognare-f262d648-4b78-4fb5-8f9c-6d22d5568814/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=d19c8ba7a0" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://reggio.gazzettadelsud.it/articoli/sport/2022/09/05/attacco-boom-e-difesa-compatta-e-una-reggina-che-fa-gia-sognare-f262d648-4b78-4fb5-8f9c-6d22d5568814/';
var absolute_url = '/articoli/sport/2022/09/05/attacco-boom-e-difesa-compatta-e-una-reggina-che-fa-gia-sognare-f262d648-4b78-4fb5-8f9c-6d22d5568814/';
var post_id      = 1570759;
var post_title   = 'Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '992063';

var im_rcs_sezione    = "Reggio";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://reggio.gazzettadelsud.it/upload/assets/rss/producer-reggio-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Reggio -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://reggio.gazzettadelsud.it/">Reggio</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Reggio -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Luned&igrave;, 05 Settembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.sport_txt{	color:!important;}.sport-4_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport-4_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport-4_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://reggio.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/09/05/cosenza-classifica-interessante-ma-sotto-porta-non-va-due-tiri-in-180-c0a9b0d2-3a5c-4f35-9383-a2e9a08ec7be/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/Schermata-2022-09-05-alle-08.30.26-100x75.png" width="100" height="75" 
						alt="Cosenza, classifica interessante ma sotto porta non va: due tiri in... 180'" 
						title="Cosenza, classifica interessante ma sotto porta non va: due tiri in... 180'" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosenza, classifica interessante ma sotto porta non va: due tiri in......</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://reggio.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/sport/2022/09/03/derby-del-sud-alla-reggina-al-granillo-3-0-sul-palermo-e963367e-3015-47e3-a540-3240a6f34c36/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/reggina1-100x75.jpeg" width="100" height="75" 
						alt="Derby del Sud alla Reggina: al &quot;Granillo&quot; 3-0 sul Palermo" 
						title="Derby del Sud alla Reggina: al &quot;Granillo&quot; 3-0 sul Palermo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Derby del Sud alla Reggina: al "Granillo" 3-0 sul Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://reggio.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/09/05/reggio-il-nuovo-porto-aiutera-lo-sviluppo-della-citta-dc8c08cb-a432-4a31-9547-5f720e9dc72c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/porto-di-reggio-100x75.jpeg" width="100" height="75" 
						alt="Reggio, il “nuovo” porto aiuterà lo sviluppo della città" 
						title="Reggio, il “nuovo” porto aiuterà lo sviluppo della città" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, il “nuovo” porto aiuterà lo sviluppo della città</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://reggio.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/09/05/la-storica-e-solida-alleanza-tra-le-ndrine-di-cosenza-e-i-piromalli-di-gioia-tauro-0c714dfe-53a5-4130-8ef6-628d0a2a0c40/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/franco_pino-100x75.jpg" width="100" height="75" 
						alt="La storica e solida alleanza tra le 'ndrine di Cosenza e i Piromalli di Gioia Tauro" 
						title="La storica e solida alleanza tra le 'ndrine di Cosenza e i Piromalli di Gioia Tauro" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La storica e solida alleanza tra le 'ndrine di Cosenza e i Piromalli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://reggio.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/09/05/calabria-panificatori-ormai-allo-stremo-b7f11f41-a408-4517-9cab-fa26c3956511/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/reggio-panificatori-100x75.jpg" width="100" height="75" 
						alt="Calabria, panificatori ormai allo stremo" 
						title="Calabria, panificatori ormai allo stremo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calabria, panificatori ormai allo stremo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://reggio.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/09/05/rassegna-stampa-05-09-2022-edizioni-calabria-d3dff15d-5887-4e6a-9415-bddb8d679af1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/3-100x75.jpg" width="100" height="75" 
						alt="Rassegna stampa 05-09-2022 edizioni Calabria" 
						title="Rassegna stampa 05-09-2022 edizioni Calabria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rassegna stampa 05-09-2022 edizioni Calabria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://reggio.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2022/09/04/sanita-berlusconi-approva-la-linea-occhiuto-medici-da-altri-paesi-soluzione-per-il-sud-ed695f2e-45bb-4d90-9b88-b664b57c78ec/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/Untitled-design-15-1-100x75.jpg" width="100" height="75" 
						alt="Sanità, Berlusconi approva la ‘linea Occhiuto’ in Calabria: ”Medici da altri Paesi? Soluzione per il Sud”" 
						title="Sanità, Berlusconi approva la ‘linea Occhiuto’ in Calabria: ”Medici da altri Paesi? Soluzione per il Sud”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanità, Berlusconi approva la ‘linea Occhiuto’ in Calabria: ”Medici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://reggio.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/09/04/in-calabria-aumenta-la-raccolta-differenziata-di-carta-e-cartone-soffre-crotone-i-dati-67060729-a005-4e51-83a6-5bf7951d543a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/differenziata-carta-1-100x75.jpg" width="100" height="75" 
						alt="In Calabria aumenta la raccolta differenziata di carta e cartone. Soffre Crotone I DATI" 
						title="In Calabria aumenta la raccolta differenziata di carta e cartone. Soffre Crotone I DATI" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Calabria aumenta la raccolta differenziata di carta e cartone....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://reggio.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/04/reggio-prezzi-alle-stelle-e-spese-ridotte-leconomia-rischia-il-tracollo-2d962d51-d0b0-448b-82ad-203e7dc19e1f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/Centro-storico-Reggio-Calabria-100x75.jpg" width="100" height="75" 
						alt="Reggio, prezzi alle stelle e spese ridotte: l’economia rischia il tracollo" 
						title="Reggio, prezzi alle stelle e spese ridotte: l’economia rischia il tracollo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio, prezzi alle stelle e spese ridotte: l’economia rischia il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://reggio.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/04/palmi-il-sindaco-ranuccio-sulla-discarica-parlano-i-fatti-9a4de870-af39-40a9-af49-d1d340e621df/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/Giuseppe-Ranuccio-Il-sindaco-di-Palmi-è-tornato-a-parlare-sulla-questione-della-discarica-di-Melicuccà-100x75.jpg" width="100" height="75" 
						alt="Palmi, il sindaco Ranuccio: “Sulla discarica parlano i fatti”" 
						title="Palmi, il sindaco Ranuccio: “Sulla discarica parlano i fatti”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palmi, il sindaco Ranuccio: “Sulla discarica parlano i fatti”</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://reggio.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/04/i-pastori-custodi-per-scongiurare-gli-incendi-nel-parco-daspromonte-2d6ff23b-2045-493b-9d62-0e974b7a0878/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/parco-100x75.jpg" width="100" height="75" 
						alt="I “pastori custodi” per scongiurare gli incendi nel Parco d'Aspromonte" 
						title="I “pastori custodi” per scongiurare gli incendi nel Parco d'Aspromonte" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I “pastori custodi” per scongiurare gli incendi nel Parco d'Aspromonte</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport-4_border sport-4_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-4_txt">
		SERIE B	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Attacco boom e difesa compatta, è una Reggina che fa già sognare</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/natalino-licordari/"><span itemprop="name">Natalino Licordari</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-09-05T08:26:00+02:00">05 Settembre 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->La squadra di Pippo Inzaghi si gode il primo posto in classifica e il momento di grazia<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/09/reggina-curva-sud.jpg" class="zoom_foto" title="" data-sub-html="<h4>05 Settembre 2022</h4><h3>Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://reggio.gazzettadelsud.it/articoli/sport/2022/09/05/attacco-boom-e-difesa-compatta-e-una-reggina-che-fa-gia-sognare-f262d648-4b78-4fb5-8f9c-6d22d5568814/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://reggio.gazzettadelsud.it/articoli/sport/2022/09/05/attacco-boom-e-difesa-compatta-e-una-reggina-che-fa-gia-sognare-f262d648-4b78-4fb5-8f9c-6d22d5568814/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/09/reggina-curva-sud-625x350.jpg" width="625" height="350" alt="Reggio, Sport" title="Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Primo posto in classifica, miglior attacco (dieci gol realizzati), miglior difesa (due reti al passivo in coabitazione con il Frosinone) e una condizione fisica che cresce in maniera esponenziale. Numeri che certificano il brillante stato di salute degli uomini di Inzaghi. <strong>Contro Sudtirol e Palermo gli amaranto hanno sfoderato prestazioni di rilievo ben auguranti per i prossimi impegni.</strong> Gongola dalla gioia anche il presidente Cardona che nel giorno della presentazione si era così espresso: «Vogliamo che la Reggina giochi bene e vogliamo che i tifosi si divertano». È importante giocar bene, ma è altrettanto importante ottenere i risultati. E questa squadra, visti il carattere e l’anima che ha, può raggiungerli. Merito dell’allenatore che ha plasmato il gruppo a sua immagine e somiglianza. I “suoi” ragazzi lo ascoltano e in campo danno tutto. Superare i rosanero non era facile, anche perché hanno un organico di spessore. Soprattutto in avanti dove Brunori appare l’elemento più interessante e più prolifico. Probabilmente attraversano un momento no.<br />
La Reggina comunque non ha sbagliato l’approccio. Nei primi venti minuti, nonostante il caldo asfissiante, ha messo sotto i siciliani che hanno sofferto le accelerazioni di Rivas e Canotto. Ancora una volta, infatti, gli esterni hanno fatto non solo la differenza, ma hanno dato una mano al centrocampo e di conseguenza anche alla difesa. Da qui l’ermetismo del reparto arretrato. Al di là, infatti, di qualche sporadica azione offensiva, gli ospiti non hanno affatto impensierito Colombi. <strong>A tal proposito, nella prossima trasferta di Pisa mancherà lo squalificato Cionek che probabilmente sarà rimpiazzato da Camporese</strong>, entrato nella ripresa. In corso gara, fra l’altro, Inzaghi ha azzeccato i cambi. Quindi ha consolidato e irrobustivo il vantaggio del primo tempo. Bene comunque smorzare gli entusiasmi. Essere ottimisti e fiduciosi è giusto. Ma tutto ciò non deve annullare la voglia, la rabbia agonistica e il carattere di una squadra che vuole centrare determinati obiettivi. E Inzaghi lo conferma: «Non si è fatto ancora nulla. Bene rimanere con i piedi ben saldi sul terreno».<br />
Arriveranno anche giornate negative, bisogna metterle in conto. Ma l’importante, dopo ogni caduta, è sapersi immediatamente rialzare. Come è successo anche nel post Terni e lo confermano le vittorie in scioltezza contro Sudtirol e Palermo.<strong> La Reggina anche in dieci è riuscita a mantenere lo stesso equilibrio</strong>. Intuito il pericolo, Inzaghi ha preso i giusti accorgimenti trovando anche il 3-0 con Liotti. Ma le statistiche dell’incontro vanno un po’ in controtendenza. Tiri totali: undici a dieci a favore del Palermo, avanti anche nel possesso palla (60 per cento contro 40).</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://reggio.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1570759" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/09/05/cosenza-classifica-interessante-ma-sotto-porta-non-va-due-tiri-in-180-c0a9b0d2-3a5c-4f35-9383-a2e9a08ec7be/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/Schermata-2022-09-05-alle-08.30.26-150x100.png" 
				width="150" 
				height="100" 
				title="Cosenza, classifica interessante ma sotto porta non va: due tiri in... 180'" 
				alt="Cosenza, classifica interessante ma sotto porta non va: due tiri in... 180'" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/09/05/cosenza-classifica-interessante-ma-sotto-porta-non-va-due-tiri-in-180-c0a9b0d2-3a5c-4f35-9383-a2e9a08ec7be/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/09/05/cosenza-classifica-interessante-ma-sotto-porta-non-va-due-tiri-in-180-c0a9b0d2-3a5c-4f35-9383-a2e9a08ec7be/"  class="categoria sport_txt">
							<span class="spacer">|</span> SERIE B 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/09/05/cosenza-classifica-interessante-ma-sotto-porta-non-va-due-tiri-in-180-c0a9b0d2-3a5c-4f35-9383-a2e9a08ec7be/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/sport/2022/09/05/cosenza-classifica-interessante-ma-sotto-porta-non-va-due-tiri-in-180-/" data-title="Cosenza, classifica interessante ma sotto porta non va: due tiri in... 180'" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/sport/2022/09/05/cosenza-classifica-interessante-ma-sotto-porta-non-va-due-tiri-in-180-/" data-title="Cosenza, classifica interessante ma sotto porta non va: due tiri in... 180'" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/sport/2022/09/05/cosenza-classifica-interessante-ma-sotto-porta-non-va-due-tiri-in-180-/" data-title="Cosenza, classifica interessante ma sotto porta non va: due tiri in... 180'" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/09/05/cosenza-classifica-interessante-ma-sotto-porta-non-va-due-tiri-in-180-c0a9b0d2-3a5c-4f35-9383-a2e9a08ec7be/">Cosenza, classifica interessante ma sotto porta non va: due tiri in... 180'</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/foto/sport/2022/09/03/derby-del-sud-alla-reggina-al-granillo-3-0-sul-palermo-e963367e-3015-47e3-a540-3240a6f34c36/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/reggina1-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Derby del Sud alla Reggina: al &quot;Granillo&quot; 3-0 sul Palermo" 
				alt="Derby del Sud alla Reggina: al &quot;Granillo&quot; 3-0 sul Palermo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/foto/sport/2022/09/03/derby-del-sud-alla-reggina-al-granillo-3-0-sul-palermo-e963367e-3015-47e3-a540-3240a6f34c36/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/foto/sport/2022/09/03/derby-del-sud-alla-reggina-al-granillo-3-0-sul-palermo-e963367e-3015-47e3-a540-3240a6f34c36/"  class="categoria sport_txt">
							<span class="spacer">|</span> SERIE B 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://reggio.gazzettadelsud.it/foto/sport/2022/09/03/derby-del-sud-alla-reggina-al-granillo-3-0-sul-palermo-e963367e-3015-47e3-a540-3240a6f34c36/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/sport/2022/09/03/derby-del-sud-alla-reggina-al-granillo-3-0-sul-palermo-/" data-title="Derby del Sud alla Reggina: al &quot;Granillo&quot; 3-0 sul Palermo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/sport/2022/09/03/derby-del-sud-alla-reggina-al-granillo-3-0-sul-palermo-/" data-title="Derby del Sud alla Reggina: al &quot;Granillo&quot; 3-0 sul Palermo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/sport/2022/09/03/derby-del-sud-alla-reggina-al-granillo-3-0-sul-palermo-/" data-title="Derby del Sud alla Reggina: al &quot;Granillo&quot; 3-0 sul Palermo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/foto/sport/2022/09/03/derby-del-sud-alla-reggina-al-granillo-3-0-sul-palermo-e963367e-3015-47e3-a540-3240a6f34c36/">Derby del Sud alla Reggina: al &quot;Granillo&quot; 3-0 sul Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/04/reggio-lavori-sulla-106-durante-la-tregua-si-tenta-di-creare-lalternativa-409972f4-8405-431d-ac27-b015e328e90e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/CANTIERE-REGGIO-100x75.jpg"
                	alt="Reggio, lavori sulla 106: durante la tregua si tenta di &ldquo;creare&rdquo; l&rsquo;alternativa"
                	title="Reggio, lavori sulla 106: durante la tregua si tenta di &ldquo;creare&rdquo; l&rsquo;alternativa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, lavori sulla 106: durante la tregua si tenta di &ldquo;creare&rdquo; l&rsquo;alternativa</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/04/reggio-prezzi-alle-stelle-e-spese-ridotte-leconomia-rischia-il-tracollo-2d962d51-d0b0-448b-82ad-203e7dc19e1f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Centro-storico-Reggio-Calabria-100x75.jpg"
                	alt="Reggio, prezzi alle stelle e spese ridotte: l&rsquo;economia rischia il tracollo"
                	title="Reggio, prezzi alle stelle e spese ridotte: l&rsquo;economia rischia il tracollo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, prezzi alle stelle e spese ridotte: l&rsquo;economia rischia il tracollo</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/04/i-pastori-custodi-per-scongiurare-gli-incendi-nel-parco-daspromonte-2d6ff23b-2045-493b-9d62-0e974b7a0878/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/parco-100x75.jpg"
                	alt="I &ldquo;pastori custodi&rdquo; per scongiurare gli incendi nel Parco d'Aspromonte"
                	title="I &ldquo;pastori custodi&rdquo; per scongiurare gli incendi nel Parco d'Aspromonte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I &ldquo;pastori custodi&rdquo; per scongiurare gli incendi nel Parco d'Aspromonte</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/17/reggio-festa-della-madonna-si-lavora-agli-eventi-civili-d0f37d39-4830-44eb-8c5c-bfb57337e54b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/Madonna-Reggio-100x75.jpg"
                	alt="La processione per le vie di Reggio"
                	title="La processione per le vie di Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, festa della Madonna: si lavora agli eventi civili</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/sport/2022/09/05/attacco-boom-e-difesa-compatta-e-una-reggina-che-fa-gia-sognare-f262d648-4b78-4fb5-8f9c-6d22d5568814/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/reggina-curva-sud-100x75.jpg"
                	alt="Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare"
                	title="Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/01/scontro-tra-due-auto-a-massa-morta-una-bambina-di-reggio-calabria-418ce29d-3d1f-414d-b1ce-0f695cbb8eb4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/incidente-lucca-100x75.jpeg"
                	alt="Scontro tra due auto a Massa: morta una bambina di Reggio Calabria"
                	title="Scontro tra due auto a Massa: morta una bambina di Reggio Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro tra due auto a Massa: morta una bambina di Reggio Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/societa/2022/08/30/reggio-uneccellenza-medica-conquista-gli-ospedali-della-grande-mela-873d31d0-f1b4-415e-a31b-fbc942b6cfb4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Reggio-Domenico-Veneziano-100x75.jpg"
                	alt="Domenico Veneziano"
                	title="Domenico Veneziano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, un&rsquo;eccellenza medica conquista gli ospedali della &ldquo;Grande mela&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/01/reggio-calabria-lanas-apre-il-cantiere-sulla-statale-code-infinite-e-traffico-impazzito-2648cca7-5fab-4bab-bf7c-5fa1545e4729/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/statale-reggio-100x75.jpg"
                	alt="Reggio Calabria, l&rsquo;Anas apre il cantiere sulla Statale: code infinite e traffico &ldquo;impazzito&rdquo;"
                	title="Reggio Calabria, l&rsquo;Anas apre il cantiere sulla Statale: code infinite e traffico &ldquo;impazzito&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, l&rsquo;Anas apre il cantiere sulla Statale: code infinite e traffico &ldquo;impazzito&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/02/reggio-lanas-precisa-lavori-sulla-ss-106-in-due-tranche-si-riprende-il-14-settembre-0f78c92d-117e-4f97-aee7-1e442205ea96/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/statale-reggio-100x75.jpg"
                	alt="Reggio, l'Anas precisa: lavori sulla SS 106 in due tranche. Si riprende il 14 settembre"
                	title="Reggio, l'Anas precisa: lavori sulla SS 106 in due tranche. Si riprende il 14 settembre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, l'Anas precisa: lavori sulla SS 106 in due tranche. Si riprende il 14 settembre</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/societa/2022/08/30/a-polistena-la-seconda-dimora-storica-calabrese-b0618e7b-f753-402f-a187-97216a07eb33/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/polistena-dimora-storica-le-corti-100x75.jpg"
                	alt="A Polistena la seconda dimora storica calabrese"
                	title="A Polistena la seconda dimora storica calabrese"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Polistena la seconda dimora storica calabrese</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/08/locri-le-teste-calde-e-la-faida-evitata-dai-boss-0da9c618-41fc-4f7b-93a4-78acf48a2c30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/07/1342424925881-100x75.jpg"
                	alt="Locri, le &ldquo;teste calde&rdquo; e la faida evitata dai boss"
                	title="Locri, le &ldquo;teste calde&rdquo; e la faida evitata dai boss"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Locri, le &ldquo;teste calde&rdquo; e la faida evitata dai boss</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/20/reggio-tre-nuove-rotte-per-laeroporto-dello-stretto-dopo-tanti-annunci-sara-la-volta-buona-0a2802a9-7ecc-4fb9-a66b-e82655bfe7b7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/09/1442899157317-100x75.jpg"
                	alt="Aeroporto dello Stretto"
                	title="Aeroporto dello Stretto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, tre nuove rotte per l&rsquo;aeroporto dello Stretto. Dopo tanti annunci, sar&agrave; la volta buona?</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/12/rosarno-il-maggiore-ferito-fa-male-essere-considerato-un-rompiscatole-7101ca4e-bca5-497d-8240-9f105f172dc1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/domenico-martino-100x75.jpg"
                	alt="Rosarno, il maggiore ferito: &quot;Fa male essere considerato un rompiscatole&quot;"
                	title="Rosarno, il maggiore ferito: &quot;Fa male essere considerato un rompiscatole&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rosarno, il maggiore ferito: &quot;Fa male essere considerato un rompiscatole&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/14/ndrangheta-a-reggio-la-scalata-degli-zingari-nelle-gerarchie-mafiose-esercito-di-500-uomini-ad7e37ca-d6f2-40d1-9826-e7901807bdc5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/tribunale-reggio-100x75.jpg"
                	alt="Il tribunale di Reggio Calabria"
                	title="Il tribunale di Reggio Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta a Reggio, la scalata degli zingari nelle gerarchie mafiose: esercito di 500 uomini</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/13/estorsioni-a-villa-san-giovanni-il-50-spettava-al-clan-condello-0bcac85c-95e7-462b-8a6f-b3c5ed11f3b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/07/Aula-bunker-Reggio-Calabria-100x75.jpg"
                	alt="Estorsioni a Villa San Giovanni: &ldquo;Il 50% spettava al clan Condello&rdquo;"
                	title="Estorsioni a Villa San Giovanni: &ldquo;Il 50% spettava al clan Condello&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Estorsioni a Villa San Giovanni: &ldquo;Il 50% spettava al clan Condello&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/sport/2022/09/05/attacco-boom-e-difesa-compatta-e-una-reggina-che-fa-gia-sognare-f262d648-4b78-4fb5-8f9c-6d22d5568814/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/reggina-curva-sud-100x75.jpg"
                	alt="Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare"
                	title="Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Attacco boom e difesa compatta, &egrave; una Reggina che fa gi&agrave; sognare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/09/01/scontro-tra-due-auto-a-massa-morta-una-bambina-di-reggio-calabria-418ce29d-3d1f-414d-b1ce-0f695cbb8eb4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/incidente-lucca-100x75.jpeg"
                	alt="Scontro tra due auto a Massa: morta una bambina di Reggio Calabria"
                	title="Scontro tra due auto a Massa: morta una bambina di Reggio Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro tra due auto a Massa: morta una bambina di Reggio Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/09/01/reggio-calabria-alival-si-chiude-partono-i-licenziamenti-1a59646d-d0eb-46cb-8eb0-37692bd88ccf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/sede-alival-100x75.jpg"
                	alt="Reggio Calabria: Alival, si chiude! Partono i licenziamenti"
                	title="Reggio Calabria: Alival, si chiude! Partono i licenziamenti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria: Alival, si chiude! Partono i licenziamenti</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/politica/2022/09/03/aeroporto-reggio-castorina-pd-basta-annunci-servono-risorse-disponibili-e-voli-giornalieri-bc510012-88de-4610-9da8-3b169df4d281/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Reggio-Antonino-Castorina-100x75-1662215975.jpg"
                	alt="Antonino Castorina"
                	title="Antonino Castorina"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Aeroporto Reggio, Castorina (PD): &quot;Basta annunci, servono risorse disponibili e voli giornalieri&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/societa/2022/09/03/i-mille-volti-dellaspromonte-nel-cuore-della-grecanica-bova-rocca-del-drako-roghudi-galliciano-3e2b9eff-9d7d-4df7-81f3-21cd6d6e1c8e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/DSC_0123-100x75.jpg"
                	alt="Passo della Zita"
                	title="Passo della Zita"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">I mille volti dell&rsquo;Aspromonte: nel cuore della Grecanica. Bova, Rocca del Drako, Roghudi, Gallician&ograve;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/31/ospedali-senza-anestesisti-il-calvario-dellasp-di-reggio-calabria-continua-8d7085f9-e6c8-49b6-8aab-b47a6d876c63/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/ospedale-ricovero-100x75.jpg"
                	alt="Ospedali senza anestesisti. Il calvario dell&rsquo;Asp di Reggio Calabria continua"
                	title="Ospedali senza anestesisti. Il calvario dell&rsquo;Asp di Reggio Calabria continua"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ospedali senza anestesisti. Il calvario dell&rsquo;Asp di Reggio Calabria continua</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/08/18/cucine-da-incubo-oltre-una-tonnellata-di-cibo-mal-conservato-nei-guai-titolare-di-2-lidi-a-scilla-foto-video-1eef6baa-b54b-40d2-adfd-613af30b2e38/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/nas-scilla-7-100x75.png"
                	alt="Cucine da &quot;incubo&quot;, oltre una tonnellata di cibo mal conservato: nei guai titolare di 2 lidi a Scilla FOTO | VIDEO"
                	title="Cucine da &quot;incubo&quot;, oltre una tonnellata di cibo mal conservato: nei guai titolare di 2 lidi a Scilla FOTO | VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cucine da &quot;incubo&quot;, oltre una tonnellata di cibo mal conservato: nei guai titolare di 2 lidi a Scilla FOTO | VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/08/20/reggio-tre-nuove-rotte-per-laeroporto-dello-stretto-dopo-tanti-annunci-sara-la-volta-buona-0a2802a9-7ecc-4fb9-a66b-e82655bfe7b7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2015/09/1442899157317-100x75.jpg"
                	alt="Aeroporto dello Stretto"
                	title="Aeroporto dello Stretto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, tre nuove rotte per l&rsquo;aeroporto dello Stretto. Dopo tanti annunci, sar&agrave; la volta buona?</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/musica/2022/08/14/jova-beach-party-lorenzo-dal-palco-entusiasma-i-fan-roccella-bella-e-stata-una-cosa-fina-video-f6c9c001-4a99-4cca-a6be-034edfc1a0d4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/jova-4-100x75.jpg"
                	alt="Jova Beach Party, Lorenzo dal palco entusiasma i fan: &quot;Roccella bella &egrave; stata una cosa... fina!&quot; VIDEO"
                	title="Jova Beach Party, Lorenzo dal palco entusiasma i fan: &quot;Roccella bella &egrave; stata una cosa... fina!&quot; VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Jova Beach Party, Lorenzo dal palco entusiasma i fan: &quot;Roccella bella &egrave; stata una cosa... fina!&quot; VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/08/25/orrore-a-polistena-seviziano-un-gatto-e-lo-lanciano-nel-vuoto-il-video-a139e19d-6921-4f7f-8630-e24b8e30a4f5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Sequenza-01.00_00_03_24.Immagine004-100x75.jpg"
                	alt="Orrore a Polistena, seviziano un gatto e lo lanciano nel vuoto IL VIDEO"
                	title="Orrore a Polistena, seviziano un gatto e lo lanciano nel vuoto IL VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Orrore a Polistena, seviziano un gatto e lo lanciano nel vuoto IL VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/08/18/pesce-spada-scongelato-piu-volte-e-calamari-mollicci-sanzioni-e-sequestri-per-due-lidi-di-scilla-video-9465677b-a51d-4132-a8bf-a7edbebbc87d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/nas-scilla-8-100x75.png"
                	alt="Pesce scongelato pi&ugrave; volte e calamari mollicci, sanzioni e sequestri per due lidi di Scilla VIDEO"
                	title="Pesce scongelato pi&ugrave; volte e calamari mollicci, sanzioni e sequestri per due lidi di Scilla VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Pesce scongelato pi&ugrave; volte e calamari mollicci, sanzioni e sequestri per due lidi di Scilla VIDEO</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Freggio.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=dd5f1454288f9a432a778890cc2f141a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-4_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1570759&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '992063', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '115';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1570759';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
