<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Reggina, arrestato il presidente Luca Gallo per autoriciclaggio. &Egrave; ai domiciliari - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="I finanzieri hanno eseguito anche un decreto di sequestro preventivo pari a oltre 11 milioni di euro e delle quote sociali di 17 societ&agrave;" />
<meta name="news_keywords" content="Reggio, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/reggina-arrestato-il-presidente-luca-gallo-per-autoriciclaggio-e-ai-domiciliari-daf86f72-a65e-4a31-a7d8-89368e9400c1/" }, "headline":"Reggina, arrestato il presidente Luca Gallo per autoriciclaggio. &Egrave; ai domiciliari", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-05-05 14:05:52", "datePublished":"2022-05-05 14:05:52", "dateModified":"2022-05-05 14:32:38", "inLanguage":"it-IT", "dateline":"Reggio, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2019/05/Reggina-9-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "description":"I finanzieri hanno eseguito anche un decreto di sequestro preventivo pari a oltre 11 milioni di euro e delle quote sociali di 17 società", "articleBody":"Il presidente della Reggina, Luca Gallo, è stato arrestato e posto agli arresti domiciliari nell’ambito di un’inchiesta della procura di Roma. I reati ipotizzati dagli inquirenti sono autoriciclaggio e omesso versamento di imposte . I finanzieri hanno eseguito anche un decreto di sequestro preventivo pari a oltre 11 milioni di euro e delle quote sociali di 17 società . Focus sui flussi finanziari Le indagini che hanno portato all’arresto di Luca Gallo, presidente della Reggina Calcio, hanno riguardato i flussi finanziari tra le numerose società facenti capo all’indagato. Il core business, dicono gli investigatori, è rappresentato dalla somministrazione di manodopera, in particolare dalla fornitura e gestione di personale messo a disposizione di imprese terze, dislocate su tutto il territorio nazionale e operanti nei più svariati ambiti, dalla ristorazione ai servizi alberghieri, dalla pulizia alle attività di logistica e facchinaggio. Complessivamente, le società rientranti nel sequestro impiegano oltre 1700 dipendenti. I \"giochi\" sull'Iva per acquisire la Reggina «Gli odierni provvedimenti - spiega la Gdf - traggono origine da indagini delegate dalla Procura della Repubblica di Roma alla Guardia di Finanza e da attività svolte in sinergia con l'Ispettorato Nazionale del Lavoro nei confronti di società riconducibili all’indagato, nei cui ambito veniva accertato lo svolgimento di un’attività di somministrazione di personale ricorrendo allo schema del fittizio appalto di servizi e l'autofinanziamento dell’attività d’impresa attraverso il sistematico omesso versamento delle imposte, in particolare dell’Iva e delle ritenute, nonché dei contributi relativi ai lavoratori dipendenti». E in questo contesto Gallo era già stato destinatario, nel 2021, di un decreto di sequestro preventivo di beni emesso dal Gip del Tribunale di Roma per quasi 7 milioni. Dai successivi accertamenti, dice ancora la Finanza, «sono stati acquisiti gravi elementi indiziari in ordine al sistematico reimpiego di cospicue somme provento dall’omesso versamento dell’Iva per acquisire il controllo e la gestione\" della Reggina, che «non è oggetto della misura cautelare emessa dall’Autorità Giudiziaria»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1179"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Reggina, arrestato il presidente Luca Gallo per autoriciclaggio. &Egrave; ai domiciliari" />
<meta property="og:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/reggina-arrestato-il-presidente-luca-gallo-per-autoriciclaggio-e-ai-domiciliari-daf86f72-a65e-4a31-a7d8-89368e9400c1/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2019/05/Reggina-9-625x350.jpg" />
<meta property="og:description" content="I finanzieri hanno eseguito anche un decreto di sequestro preventivo pari a oltre 11 milioni di euro e delle quote sociali di 17 societ&agrave;" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Reggio" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Reggina, arrestato il presidente Luca Gallo per autoriciclaggio. &Egrave; ai domiciliari" />
<meta name="twitter:description" content="I finanzieri hanno eseguito anche un decreto di sequestro preventivo pari a oltre 11 milioni di euro e delle quote sociali di 17 societ&agrave;" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2019/05/Reggina-9-625x350.jpg" />
<meta name="twitter:url" content="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/reggina-arrestato-il-presidente-luca-gallo-per-autoriciclaggio-e-ai-domiciliari-daf86f72-a65e-4a31-a7d8-89368e9400c1/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/reggina-arrestato-il-presidente-luca-gallo-per-autoriciclaggio-e-ai-domiciliari-daf86f72-a65e-4a31-a7d8-89368e9400c1/" />

<link rel="amphtml" href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/reggina-arrestato-il-presidente-luca-gallo-per-autoriciclaggio-e-ai-domiciliari-daf86f72-a65e-4a31-a7d8-89368e9400c1/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=7353820a0e" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/reggina-arrestato-il-presidente-luca-gallo-per-autoriciclaggio-e-ai-domiciliari-daf86f72-a65e-4a31-a7d8-89368e9400c1/';
var absolute_url = '/articoli/cronaca/2022/05/05/reggina-arrestato-il-presidente-luca-gallo-per-autoriciclaggio-e-ai-domiciliari-daf86f72-a65e-4a31-a7d8-89368e9400c1/';
var post_id      = 1500764;
var post_title   = 'Reggina, arrestato il presidente Luca Gallo per autoriciclaggio. &Egrave; ai domiciliari';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '378240';

var im_rcs_sezione    = "Reggio";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://reggio.gazzettadelsud.it/upload/assets/rss/producer-reggio-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Reggio -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://reggio.gazzettadelsud.it/">Reggio</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://reggio.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Reggio -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://reggio.gazzettadelsud.it/" title="Reggio">Reggio</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Gioved&igrave;, 05 Maggio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/" class="active"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/05/coldiretti-calabria-aziende-agricole-a-rischio-un-report-degli-aumenti-per-la-filiera-agroalimentare-26629137-daf8-454b-8e22-7a6b6fd923c9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/03/5d13db2c788483f78989ccb61cd4792f-100x75.jpg" width="100" height="75" 
						alt="Coldiretti Calabria: aziende agricole a rischio. Un report degli aumenti per la filiera agroalimentare" 
						title="Coldiretti Calabria: aziende agricole a rischio. Un report degli aumenti per la filiera agroalimentare" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coldiretti Calabria: aziende agricole a rischio. Un report degli aumenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/mercati-a-reggio-slitta-al-31-maggio-il-pagamento-del-canone-unico-fcc20a23-da22-44bf-94d6-fea9172fb0c4/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/MERCATO-REGGIO-4-100x75.jpg" width="100" height="75" 
						alt="Mercati a Reggio, slitta al 31 maggio il pagamento del canone unico" 
						title="Mercati a Reggio, slitta al 31 maggio il pagamento del canone unico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mercati a Reggio, slitta al 31 maggio il pagamento del canone unico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/gioia-tauro-ricettazione-e-truffa-due-persone-denunciate-6145590d-bb36-4dec-863f-7ff6799cda85/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/03/polizia-100x75.jpg" width="100" height="75" 
						alt="Gioia Tauro, ricettazione e truffa. Due persone denunciate" 
						title="Gioia Tauro, ricettazione e truffa. Due persone denunciate" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gioia Tauro, ricettazione e truffa. Due persone denunciate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/04/reggio-riabbraccia-i-turisti-ma-mancano-i-parcheggi-per-i-bus-foto-3dfeb584-f8bc-4027-a1b5-faf2781ade1f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-04-at-10.08.39-100x75.jpeg" width="100" height="75" 
						alt="Reggio “riabbraccia” i turisti. Ma mancano i parcheggi per i bus - FOTO" 
						title="Reggio “riabbraccia” i turisti. Ma mancano i parcheggi per i bus - FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reggio “riabbraccia” i turisti. Ma mancano i parcheggi per i bus...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/indebita-percezione-del-redito-di-cittadinanza-23-denunce-in-provincia-di-reggio-47187ab3-9860-4e87-8a7b-32ceaed69b30/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/auto-carabinieri--100x75.jpeg" width="100" height="75" 
						alt="Indebita percezione del reddito di cittadinanza, 23 denunce in provincia di Reggio" 
						title="Indebita percezione del reddito di cittadinanza, 23 denunce in provincia di Reggio" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Indebita percezione del reddito di cittadinanza, 23 denunce in provincia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://reggio.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Reggina, arrestato il presidente Luca Gallo per autoriciclaggio. &Egrave; ai domiciliari</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		L'INCHIESTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Reggina, arrestato il presidente Luca Gallo per autoriciclaggio. È ai domiciliari</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-05-05T14:05:00+02:00">05 Maggio 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->I finanzieri hanno eseguito anche un decreto di sequestro preventivo pari a oltre 11 milioni di euro e delle quote sociali di 17 società<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2019/05/Reggina-9.jpg" class="zoom_foto" title="Luca Gallo con la felpa amaranto" data-sub-html="<h4>05 Maggio 2022</h4><h3>Reggina, arrestato il presidente Luca Gallo per autoriciclaggio. &Egrave; ai domiciliari</h3><p>Luca Gallo con la felpa amaranto</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/reggina-arrestato-il-presidente-luca-gallo-per-autoriciclaggio-e-ai-domiciliari-daf86f72-a65e-4a31-a7d8-89368e9400c1/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/reggina-arrestato-il-presidente-luca-gallo-per-autoriciclaggio-e-ai-domiciliari-daf86f72-a65e-4a31-a7d8-89368e9400c1/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2019/05/Reggina-9-625x350.jpg" width="625" height="350" alt="Reggio, Cronaca" title="Reggina, arrestato il presidente Luca Gallo per autoriciclaggio. &Egrave; ai domiciliari" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">Luca Gallo con la felpa amaranto</div>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Il presidente della Reggina, Luca Gallo, è stato arrestato e posto agli arresti domiciliari</strong> nell’ambito di un’inchiesta della procura di Roma. I reati ipotizzati dagli inquirenti sono <strong>autoriciclaggio e omesso versamento di imposte</strong>.</p>
<p>I finanzieri hanno eseguito anche un <strong>decreto di sequestro preventivo pari a oltre 11 milioni di euro e delle quote sociali di 17 società</strong>.</p>
<h2>Focus sui flussi finanziari</h2>
<p>Le indagini che hanno portato all’arresto di Luca Gallo, presidente della Reggina Calcio, hanno riguardato i flussi finanziari tra le numerose società facenti capo all’indagato. Il core business, dicono gli investigatori, è rappresentato dalla somministrazione di manodopera, in particolare dalla fornitura e gestione di personale messo a disposizione di imprese terze, dislocate su tutto il territorio nazionale e operanti nei più svariati ambiti, dalla ristorazione ai servizi alberghieri, dalla pulizia alle attività di logistica e facchinaggio. Complessivamente, le<br />
società rientranti nel sequestro impiegano oltre 1700 dipendenti.</p>
<h2>I "giochi" sull'Iva per acquisire la Reggina</h2>
<p>«Gli odierni provvedimenti - spiega la Gdf - traggono origine da indagini delegate dalla Procura della Repubblica di Roma alla Guardia di Finanza e da attività svolte in sinergia con l'Ispettorato Nazionale del Lavoro nei confronti di società riconducibili all’indagato, nei cui ambito veniva accertato lo svolgimento di un’attività di somministrazione di personale ricorrendo allo schema del fittizio appalto di servizi e l'autofinanziamento dell’attività d’impresa attraverso il sistematico omesso versamento delle imposte, in particolare dell’Iva e delle ritenute, nonché dei contributi relativi ai lavoratori dipendenti». E in questo contesto Gallo era già stato destinatario, nel 2021, di un decreto di sequestro preventivo di beni emesso dal Gip del Tribunale di Roma per quasi 7 milioni. Dai successivi accertamenti, dice ancora la Finanza, «sono stati acquisiti gravi elementi indiziari in ordine al sistematico reimpiego di cospicue somme provento dall’omesso versamento dell’Iva per acquisire il controllo e la gestione" della Reggina, che «non è oggetto della misura cautelare emessa dall’Autorità Giudiziaria».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://reggio.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1500764" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/05/coldiretti-calabria-aziende-agricole-a-rischio-un-report-degli-aumenti-per-la-filiera-agroalimentare-26629137-daf8-454b-8e22-7a6b6fd923c9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/03/5d13db2c788483f78989ccb61cd4792f-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coldiretti Calabria: aziende agricole a rischio. Un report degli aumenti per la filiera agroalimentare" 
				alt="Coldiretti Calabria: aziende agricole a rischio. Un report degli aumenti per la filiera agroalimentare" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/05/coldiretti-calabria-aziende-agricole-a-rischio-un-report-degli-aumenti-per-la-filiera-agroalimentare-26629137-daf8-454b-8e22-7a6b6fd923c9/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/05/coldiretti-calabria-aziende-agricole-a-rischio-un-report-degli-aumenti-per-la-filiera-agroalimentare-26629137-daf8-454b-8e22-7a6b6fd923c9/"  class="categoria economia_txt">
							<span class="spacer">|</span> LA CRISI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/05/coldiretti-calabria-aziende-agricole-a-rischio-un-report-degli-aumenti-per-la-filiera-agroalimentare-26629137-daf8-454b-8e22-7a6b6fd923c9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/05/coldiretti-calabria-aziende-agricole-a-rischio-un-report-degli-aumenti-per-la-filiera-agroalimentare-/" data-title="Coldiretti Calabria: aziende agricole a rischio. Un report degli aumenti per la filiera agroalimentare" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/05/coldiretti-calabria-aziende-agricole-a-rischio-un-report-degli-aumenti-per-la-filiera-agroalimentare-/" data-title="Coldiretti Calabria: aziende agricole a rischio. Un report degli aumenti per la filiera agroalimentare" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/economia/2022/05/05/coldiretti-calabria-aziende-agricole-a-rischio-un-report-degli-aumenti-per-la-filiera-agroalimentare-/" data-title="Coldiretti Calabria: aziende agricole a rischio. Un report degli aumenti per la filiera agroalimentare" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/economia/2022/05/05/coldiretti-calabria-aziende-agricole-a-rischio-un-report-degli-aumenti-per-la-filiera-agroalimentare-26629137-daf8-454b-8e22-7a6b6fd923c9/">Coldiretti Calabria: aziende agricole a rischio. Un report degli aumenti per la filiera agroalimentare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/mercati-a-reggio-slitta-al-31-maggio-il-pagamento-del-canone-unico-fcc20a23-da22-44bf-94d6-fea9172fb0c4/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/03/MERCATO-REGGIO-4-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mercati a Reggio, slitta al 31 maggio il pagamento del canone unico" 
				alt="Mercati a Reggio, slitta al 31 maggio il pagamento del canone unico" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/mercati-a-reggio-slitta-al-31-maggio-il-pagamento-del-canone-unico-fcc20a23-da22-44bf-94d6-fea9172fb0c4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/mercati-a-reggio-slitta-al-31-maggio-il-pagamento-del-canone-unico-fcc20a23-da22-44bf-94d6-fea9172fb0c4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA PROROGA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/mercati-a-reggio-slitta-al-31-maggio-il-pagamento-del-canone-unico-fcc20a23-da22-44bf-94d6-fea9172fb0c4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/05/mercati-a-reggio-slitta-al-31-maggio-il-pagamento-del-canone-unico-/" data-title="Mercati a Reggio, slitta al 31 maggio il pagamento del canone unico" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/05/mercati-a-reggio-slitta-al-31-maggio-il-pagamento-del-canone-unico-/" data-title="Mercati a Reggio, slitta al 31 maggio il pagamento del canone unico" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/05/mercati-a-reggio-slitta-al-31-maggio-il-pagamento-del-canone-unico-/" data-title="Mercati a Reggio, slitta al 31 maggio il pagamento del canone unico" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/mercati-a-reggio-slitta-al-31-maggio-il-pagamento-del-canone-unico-fcc20a23-da22-44bf-94d6-fea9172fb0c4/">Mercati a Reggio, slitta al 31 maggio il pagamento del canone unico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/gioia-tauro-ricettazione-e-truffa-due-persone-denunciate-6145590d-bb36-4dec-863f-7ff6799cda85/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/03/polizia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Gioia Tauro, ricettazione e truffa. Due persone denunciate" 
				alt="Gioia Tauro, ricettazione e truffa. Due persone denunciate" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/gioia-tauro-ricettazione-e-truffa-due-persone-denunciate-6145590d-bb36-4dec-863f-7ff6799cda85/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/gioia-tauro-ricettazione-e-truffa-due-persone-denunciate-6145590d-bb36-4dec-863f-7ff6799cda85/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> I CONTROLLI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/gioia-tauro-ricettazione-e-truffa-due-persone-denunciate-6145590d-bb36-4dec-863f-7ff6799cda85/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/04/gioia-tauro-ricettazione-e-truffa-due-persone-denunciate-/" data-title="Gioia Tauro, ricettazione e truffa. Due persone denunciate" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/04/gioia-tauro-ricettazione-e-truffa-due-persone-denunciate-/" data-title="Gioia Tauro, ricettazione e truffa. Due persone denunciate" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/04/gioia-tauro-ricettazione-e-truffa-due-persone-denunciate-/" data-title="Gioia Tauro, ricettazione e truffa. Due persone denunciate" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/gioia-tauro-ricettazione-e-truffa-due-persone-denunciate-6145590d-bb36-4dec-863f-7ff6799cda85/">Gioia Tauro, ricettazione e truffa. Due persone denunciate</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/04/reggio-riabbraccia-i-turisti-ma-mancano-i-parcheggi-per-i-bus-foto-3dfeb584-f8bc-4027-a1b5-faf2781ade1f/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-04-at-10.08.39-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Reggio &ldquo;riabbraccia&rdquo; i turisti. Ma mancano i parcheggi per i bus - FOTO" 
				alt="Reggio &ldquo;riabbraccia&rdquo; i turisti. Ma mancano i parcheggi per i bus - FOTO" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/04/reggio-riabbraccia-i-turisti-ma-mancano-i-parcheggi-per-i-bus-foto-3dfeb584-f8bc-4027-a1b5-faf2781ade1f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/04/reggio-riabbraccia-i-turisti-ma-mancano-i-parcheggi-per-i-bus-foto-3dfeb584-f8bc-4027-a1b5-faf2781ade1f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DISAGI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">29 </a>

						<a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/04/reggio-riabbraccia-i-turisti-ma-mancano-i-parcheggi-per-i-bus-foto-3dfeb584-f8bc-4027-a1b5-faf2781ade1f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cronaca/2022/05/04/reggio-riabbraccia-i-turisti-ma-mancano-i-parcheggi-per-i-bus-foto-/" data-title="Reggio &ldquo;riabbraccia&rdquo; i turisti. Ma mancano i parcheggi per i bus - FOTO" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cronaca/2022/05/04/reggio-riabbraccia-i-turisti-ma-mancano-i-parcheggi-per-i-bus-foto-/" data-title="Reggio &ldquo;riabbraccia&rdquo; i turisti. Ma mancano i parcheggi per i bus - FOTO" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cronaca/2022/05/04/reggio-riabbraccia-i-turisti-ma-mancano-i-parcheggi-per-i-bus-foto-/" data-title="Reggio &ldquo;riabbraccia&rdquo; i turisti. Ma mancano i parcheggi per i bus - FOTO" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/04/reggio-riabbraccia-i-turisti-ma-mancano-i-parcheggi-per-i-bus-foto-3dfeb584-f8bc-4027-a1b5-faf2781ade1f/">Reggio &ldquo;riabbraccia&rdquo; i turisti. Ma mancano i parcheggi per i bus - FOTO</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/indebita-percezione-del-redito-di-cittadinanza-23-denunce-in-provincia-di-reggio-47187ab3-9860-4e87-8a7b-32ceaed69b30/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/auto-carabinieri--150x100.jpeg" 
				width="150" 
				height="100" 
				title="Indebita percezione del reddito di cittadinanza, 23 denunce in provincia di Reggio" 
				alt="Indebita percezione del reddito di cittadinanza, 23 denunce in provincia di Reggio" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/indebita-percezione-del-redito-di-cittadinanza-23-denunce-in-provincia-di-reggio-47187ab3-9860-4e87-8a7b-32ceaed69b30/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/indebita-percezione-del-redito-di-cittadinanza-23-denunce-in-provincia-di-reggio-47187ab3-9860-4e87-8a7b-32ceaed69b30/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/indebita-percezione-del-redito-di-cittadinanza-23-denunce-in-provincia-di-reggio-47187ab3-9860-4e87-8a7b-32ceaed69b30/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/04/indebita-percezione-del-redito-di-cittadinanza-23-denunce-in-provincia-di-reggio-/" data-title="Indebita percezione del reddito di cittadinanza, 23 denunce in provincia di Reggio" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/04/indebita-percezione-del-redito-di-cittadinanza-23-denunce-in-provincia-di-reggio-/" data-title="Indebita percezione del reddito di cittadinanza, 23 denunce in provincia di Reggio" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/05/04/indebita-percezione-del-redito-di-cittadinanza-23-denunce-in-provincia-di-reggio-/" data-title="Indebita percezione del reddito di cittadinanza, 23 denunce in provincia di Reggio" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/indebita-percezione-del-redito-di-cittadinanza-23-denunce-in-provincia-di-reggio-47187ab3-9860-4e87-8a7b-32ceaed69b30/">Indebita percezione del reddito di cittadinanza, 23 denunce in provincia di Reggio</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/reggina-arrestato-il-presidente-luca-gallo-per-autoriciclaggio-e-ai-domiciliari-daf86f72-a65e-4a31-a7d8-89368e9400c1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/Reggina-9-100x75.jpg"
                	alt="Luca Gallo con la felpa amaranto"
                	title="Luca Gallo con la felpa amaranto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggina, arrestato il presidente Luca Gallo per autoriciclaggio. &Egrave; ai domiciliari</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/02/estorsione-e-incendio-in-un-tabacchi-di-reggio-chieste-pesanti-condanni-d735e2ea-1e8b-4ffd-8a59-1670ec6c3ed6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/ravagnese-100x75.jpg"
                	alt="Estorsione e incendio in un tabacchi di Reggio, chieste pesanti condanni"
                	title="Estorsione e incendio in un tabacchi di Reggio, chieste pesanti condanni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Estorsione e incendio in un tabacchi di Reggio, chieste pesanti condanni</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/03/reggio-calabria-omicidio-benestare-avviso-ai-sospettati-molinetti-e-geria-9dbb6e77-23df-415f-8615-cba0da26457c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/omicidio-benestare-100x75.jpg"
                	alt="Reggio Calabria, omicidio Benestare: avviso ai sospettati Molinetti e Geria"
                	title="Reggio Calabria, omicidio Benestare: avviso ai sospettati Molinetti e Geria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, omicidio Benestare: avviso ai sospettati Molinetti e Geria</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/04/indebita-percezione-del-redito-di-cittadinanza-23-denunce-in-provincia-di-reggio-47187ab3-9860-4e87-8a7b-32ceaed69b30/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/auto-carabinieri--100x75.jpeg"
                	alt="Indebita percezione del reddito di cittadinanza, 23 denunce in provincia di Reggio"
                	title="Indebita percezione del reddito di cittadinanza, 23 denunce in provincia di Reggio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Indebita percezione del reddito di cittadinanza, 23 denunce in provincia di Reggio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/crociere-messina-macina-record-e-reggio-la-stiamo-lanciando-6b2b16dc-42eb-4d4a-89f3-8e3f3c3b14d4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Reggio-Le-grandi-cisterne-del-cemento-da-sempre-in-bella-vista-al-porto-non-esisteranno-più-100x75.jpg"
                	alt="Crociere, Messina macina record. E Reggio? &quot;La stiamo lanciando&quot;"
                	title="Crociere, Messina macina record. E Reggio? &quot;La stiamo lanciando&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Crociere, Messina macina record. E Reggio? &quot;La stiamo lanciando&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/01/movida-violenta-a-reggio-ecco-le-prime-risposte-5ec43117-3192-4b44-8382-1d301e3c257c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/reggio-giovani-movida-100x75.jpg"
                	alt="Movida violenta a Reggio, ecco le prime risposte"
                	title="Movida violenta a Reggio, ecco le prime risposte"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Movida violenta a Reggio, ecco le prime risposte</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/02/estorsione-e-incendio-in-un-tabacchi-di-reggio-chieste-pesanti-condanni-d735e2ea-1e8b-4ffd-8a59-1670ec6c3ed6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/ravagnese-100x75.jpg"
                	alt="Estorsione e incendio in un tabacchi di Reggio, chieste pesanti condanni"
                	title="Estorsione e incendio in un tabacchi di Reggio, chieste pesanti condanni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Estorsione e incendio in un tabacchi di Reggio, chieste pesanti condanni</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/28/operazione-mosaico-a-reggio-calabria-la-droga-di-archi-in-31-a-giudizio-5d69bd6e-6653-42b1-aac7-eb3bde4a41f2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/02/quartiere-archi-100x75.jpg"
                	alt="Operazione &quot;Mosaico&quot; a Reggio Calabria, la droga di Archi: in 31 a giudizio"
                	title="Operazione &quot;Mosaico&quot; a Reggio Calabria, la droga di Archi: in 31 a giudizio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Operazione &quot;Mosaico&quot; a Reggio Calabria, la droga di Archi: in 31 a giudizio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/03/reggio-calabria-omicidio-benestare-avviso-ai-sospettati-molinetti-e-geria-9dbb6e77-23df-415f-8615-cba0da26457c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/omicidio-benestare-100x75.jpg"
                	alt="Reggio Calabria, omicidio Benestare: avviso ai sospettati Molinetti e Geria"
                	title="Reggio Calabria, omicidio Benestare: avviso ai sospettati Molinetti e Geria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria, omicidio Benestare: avviso ai sospettati Molinetti e Geria</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/28/reggio-150-chili-di-carne-andata-a-male-tenuta-in-frigo-denunciato-un-esercente-065d8202-26be-43ba-8b90-30c6080e78a0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Schermata-2022-04-28-alle-15.52.55-100x75.png"
                	alt="Reggio, 150 chili di carne andata a male tenuta in frigo: denunciato un esercente"
                	title="Reggio, 150 chili di carne andata a male tenuta in frigo: denunciato un esercente"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio, 150 chili di carne andata a male tenuta in frigo: denunciato un esercente</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/23/cosi-ho-fatto-saltare-il-sistema-mediterranea-parla-larchitetto-messinese-clara-stella-vicari-aversa-e260d4ed-fbf4-42b6-ac00-d33a1d37b90b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/aversa-vicari-100x75.jpg"
                	alt="&laquo;Cos&igrave; ho fatto saltare il sistema Mediterranea&raquo;. Parla l'architetto messinese Clara Stella Vicari Aversa"
                	title="&laquo;Cos&igrave; ho fatto saltare il sistema Mediterranea&raquo;. Parla l'architetto messinese Clara Stella Vicari Aversa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&laquo;Cos&igrave; ho fatto saltare il sistema Mediterranea&raquo;. Parla l'architetto messinese Clara Stella Vicari Aversa</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/09/false-lauree-a-reggio-indagata-si-ferisce-col-ferretto-della-mascherina-durante-linterrogatorio-c9128417-8825-4b0f-963c-891c3b092da1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Fortunata-Giada-Modaffari-100x75-1649513593.jpg"
                	alt="Fortunata Giada Modaffari"
                	title="Fortunata Giada Modaffari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">False lauree a Reggio, si ferisce col ferretto della mascherina durante l'interrogatorio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/07/falsi-diplomi-e-lauree-a-reggio-in-carcere-maria-rosaria-modaffari-candidata-a-roma-con-fi-tutti-i-nomi-3325c5e2-98e7-4c8d-b669-8aae1a461d1f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/guardia-di-finanza-1-100x75.jpg"
                	alt="Falsi diplomi a Reggio. In carcere Maria Rosaria Modaffari, candidata a Roma con FI. TUTTI I NOMI"
                	title="Falsi diplomi a Reggio. In carcere Maria Rosaria Modaffari, candidata a Roma con FI. TUTTI I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Falsi diplomi a Reggio. In carcere Maria Rosaria Modaffari, candidata a Roma con FI. TUTTI I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/23/inchiesta-scandalo-universita-di-reggio-ce-anche-la-figlia-di-nicola-adamo-ed-enza-bruno-bossio-e1e6e4a3-6b28-4bb0-8911-0572ab86e00a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Progetto-senza-titolo-14-100x75.jpg"
                	alt="Inchiesta-scandalo Universit&agrave; di Reggio, c'&egrave; la figlia di Nicola Adamo ed Enza Bruno Bossio"
                	title="Inchiesta-scandalo Universit&agrave; di Reggio, c'&egrave; la figlia di Nicola Adamo ed Enza Bruno Bossio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Inchiesta-scandalo Universit&agrave; di Reggio, c'&egrave; la figlia di Nicola Adamo ed Enza Bruno Bossio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/15/ndrangheta-processo-mandamento-jonico-29-condanne-e-4-assoluzioni-a6cf4a8f-5c8f-42ac-b452-9d21983a6886/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/11/Aula-bunker-Reggio-100x75.jpg"
                	alt="'Ndrangheta, processo &quot;Mandamento jonico&quot;: 29 condanne e 4 assoluzioni"
                	title="'Ndrangheta, processo &quot;Mandamento jonico&quot;: 29 condanne e 4 assoluzioni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, processo &quot;Mandamento jonico&quot;: 29 condanne e 4 assoluzioni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/04/piani-urbani-integrati-la-citta-metropolitana-di-reggio-e-i-97-comuni-lanciano-la-sfida-dello-sviluppo-4e43c586-9e2e-41ad-918f-43d5f99097f6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/piani-urbani-4-100x75.jpeg"
                	alt="Piani Urbani Integrati: la Citt&agrave; Metropolitana di Reggio lancia la sfida dello sviluppo"
                	title="Piani Urbani Integrati: la Citt&agrave; Metropolitana di Reggio lancia la sfida dello sviluppo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Piani Urbani Integrati: la Citt&agrave; Metropolitana di Reggio lancia la sfida dello sviluppo</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/05/il-turismo-a-reggio-e-il-lido-comunale-viaggio-nel-paradiso-perduto-divenuto-un-luogo-fetido-foto-4b8137a4-f41f-407c-8588-360540b4d345/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/IMG_4025-100x75.jpg"
                	alt="Reggio e il Lido comunale. Viaggio nel paradiso perduto divenuto un luogo fetido FOTO"
                	title="Reggio e il Lido comunale. Viaggio nel paradiso perduto divenuto un luogo fetido FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio e il Lido comunale. Viaggio nel paradiso perduto divenuto un luogo fetido FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/05/05/crociere-messina-macina-record-e-reggio-la-stiamo-lanciando-6b2b16dc-42eb-4d4a-89f3-8e3f3c3b14d4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Reggio-Le-grandi-cisterne-del-cemento-da-sempre-in-bella-vista-al-porto-non-esisteranno-più-100x75.jpg"
                	alt="Crociere, Messina macina record. E Reggio? &quot;La stiamo lanciando&quot;"
                	title="Crociere, Messina macina record. E Reggio? &quot;La stiamo lanciando&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Crociere, Messina macina record. E Reggio? &quot;La stiamo lanciando&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/04/a-reggio-calabria-le-olimpiadi-nazionali-di-astronomia-27-studenti-in-gara-cee5e692-ad28-4c2f-95bf-50f51071e006/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Olimpiadi-nazionali-di-astronomia-a-Reggio2-100x75.jpeg"
                	alt="A Reggio Calabria le Olimpiadi nazionali di astronomia: 27 studenti in gara"
                	title="A Reggio Calabria le Olimpiadi nazionali di astronomia: 27 studenti in gara"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Reggio Calabria le Olimpiadi nazionali di astronomia: 27 studenti in gara</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cultura/2022/05/05/museo-di-reggio-adesso-avanti-tutta-non-tiriamo-i-remi-in-barca-b3bec716-b5b4-4e48-86ba-c12c1aed15e7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/01/1483694085620-100x75.jpg"
                	alt="Carmelo Malacrino, direttore del Marc"
                	title="Carmelo Malacrino, direttore del Marc"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Museo di Reggio, adesso avanti tutta. &quot;Non tiriamo i remi in barca&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/03/addio-a-michele-rossetti-il-mitico-aliscafo-umano-un-mito-delle-traversate-nello-stretto-f17f0bfb-2020-4fd5-bafd-9f1296b2805a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/rossetti1-100x75-1651566855.jpg"
                	alt="Addio a Michele Rossetti, il mitico &quot;aliscafo umano&quot;. Un mito delle traversate nello Stretto"
                	title="Addio a Michele Rossetti, il mitico &quot;aliscafo umano&quot;. Un mito delle traversate nello Stretto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Addio a Michele Rossetti, il mitico &quot;aliscafo umano&quot;. Un mito delle traversate nello Stretto</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/01/reggio-calabria-piange-pasquale-vazzana-il-palacalafiore-e-piu-vuoto-42adb8e4-9aa9-4dce-9715-075d1ccc388c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Pasquale-Vazzana4-100x75.jpeg"
                	alt="Reggio Calabria piange Pasquale Vazzana: il PalaCalafiore &egrave; pi&ugrave; vuoto"
                	title="Reggio Calabria piange Pasquale Vazzana: il PalaCalafiore &egrave; pi&ugrave; vuoto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Reggio Calabria piange Pasquale Vazzana: il PalaCalafiore &egrave; pi&ugrave; vuoto</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/societa/2022/05/01/a-reggio-lottava-edizione-del-festival-autoretro-in-riva-allo-stretto-foto-e56c220d-17a5-4fe4-8131-cbf097726243/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/reggio-auto-storiche-3-100x75.jpg"
                	alt="A Reggio l&rsquo;ottava edizione del festival &ldquo;Autoretr&ograve; in riva allo Stretto&rdquo; FOTO"
                	title="A Reggio l&rsquo;ottava edizione del festival &ldquo;Autoretr&ograve; in riva allo Stretto&rdquo; FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Reggio l&rsquo;ottava edizione del festival &ldquo;Autoretr&ograve; in riva allo Stretto&rdquo; FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/cronaca/2022/05/03/ndrangheta-40-anni-fa-lautobomba-che-uccise-gennaro-musella-3cb7173c-3102-41d1-a6be-7b2732c1b8bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/musella-100x75-1651559385.jpg"
                	alt="'Ndrangheta: 40 anni fa a Reggio l'autobomba che uccise Gennaro Musella"
                	title="'Ndrangheta: 40 anni fa a Reggio l'autobomba che uccise Gennaro Musella"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta: 40 anni fa a Reggio l'autobomba che uccise Gennaro Musella</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/30/coronavirus-lasp-di-reggio-precisa-la-variante-omicron-4-isolata-da-noi-2704107a-9222-4770-82e4-d6ddeca17548/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/asp-reggio-calabria-100x75.jpg"
                	alt="Coronavirus, l'Asp di Reggio precisa: &quot;La variante Omicron 4 isolata da noi&quot;"
                	title="Coronavirus, l'Asp di Reggio precisa: &quot;La variante Omicron 4 isolata da noi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Coronavirus, l'Asp di Reggio precisa: &quot;La variante Omicron 4 isolata da noi&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/23/cosi-ho-fatto-saltare-il-sistema-mediterranea-parla-larchitetto-messinese-clara-stella-vicari-aversa-e260d4ed-fbf4-42b6-ac00-d33a1d37b90b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/aversa-vicari-100x75.jpg"
                	alt="&laquo;Cos&igrave; ho fatto saltare il sistema Mediterranea&raquo;. Parla l'architetto messinese Clara Stella Vicari Aversa"
                	title="&laquo;Cos&igrave; ho fatto saltare il sistema Mediterranea&raquo;. Parla l'architetto messinese Clara Stella Vicari Aversa"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&laquo;Cos&igrave; ho fatto saltare il sistema Mediterranea&raquo;. Parla l'architetto messinese Clara Stella Vicari Aversa</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/04/26/bagnara-la-prof-disabile-licenziata-perche-inidonea-parla-maria-carmela-gioffre-non-mi-arrendero-mai-video-e3aac44b-54a3-4adb-9dba-719a47514d3f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/La-prof.-Gioffrè-insieme-al-marito-100x75.jpg"
                	alt="La prof. Maria Carmela Gioffr&egrave; insieme al marito Samuele"
                	title="La prof. Maria Carmela Gioffr&egrave; insieme al marito Samuele"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bagnara, la prof. disabile licenziata perch&eacute; inidonea. Parla Maria Carmela Gioffr&egrave;: &quot;Non mi arrender&ograve; mai&quot; VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/video/cronaca/2022/04/21/scoppia-la-bufera-sulluniversita-di-reggio-reati-contro-la-pa-sospesi-il-rettore-6-prof-e-2-dipendenti-43fad519-673d-40a3-b285-77b419dcc560/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/09/Università-Mediterranea--100x75.jpg"
                	alt="Uno scorcio dell'Università Mediterranea di Reggio Calabria"
                	title="Uno scorcio dell'Università Mediterranea di Reggio Calabria"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Concorsi pilotati all'Universit&agrave; di Reggio: interdetti il rettore e altri 5 docenti. Indagati in 52 - TUTTI I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/09/false-lauree-a-reggio-indagata-si-ferisce-col-ferretto-della-mascherina-durante-linterrogatorio-c9128417-8825-4b0f-963c-891c3b092da1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Fortunata-Giada-Modaffari-100x75-1649513593.jpg"
                	alt="Fortunata Giada Modaffari"
                	title="Fortunata Giada Modaffari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">False lauree a Reggio, si ferisce col ferretto della mascherina durante l'interrogatorio</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/foto/televisione/2022/04/23/le-bellezze-di-reggio-e-del-parco-nazionale-dellaspromonte-a-linea-verde-life-b5af827b-0bb7-4255-a736-596492839e14/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/reggio-linea-verde-life-1-100x75.jpeg"
                	alt="Daniela Ferolla e Marcello Masi"
                	title="Daniela Ferolla e Marcello Masi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Le bellezze di Reggio e del Parco Nazionale dell'Aspromonte a &quot;Linea Verde Life&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Freggio.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=e56b15528fddbe8f7aaceaec214d2185&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1500764&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '378240', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '95';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1500764';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
